Welcome Dialog

コミュニティへようこそ。

まったく新しい外観になりました。ツアーに参加して、アドビサポートコミュニティの最新情報をご覧ください


ビデオが読み込めません!

New Here ,
Jun 17, 2018 Jun 17, 2018

リンクをクリップボードにコピー

コピー完了

ファイル>読み込み>ビデオフレームからレイヤー をしたら「ビデオの読み込みを初期化しています」が数分表示され、「コマンド ビデオフレームからレイヤーを完了できません。ダイナミックリンクメディアサーバーを使用できません。」が表示されます。原因は何でしょうか?

MacOS 10.13.5

PhotoshopCC 19.1.4

キーワード
Mac OSX

表示

1.5K

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines

correct answers 1 件の正解

アドビスタッフ , Jun 18, 2018 Jun 18, 2018
ファイルではなく、amecommandやdynamiclinkmediaserverのフォルダがなかった…という事でしょうか?フォルダがなかった場合、念のため今一度Finderから移動を開く>Optionキーを押しっぱなしにする>ライブラリという項目を開く>出てきた画面(ライブラリフォルダ)の中からAdobeを開くこの中に「amecommand」や「dynamiclinkmediaserver」があるかご確認願います。もしフォルダがあって、ファイルがなかった場合は上記「amecommand」と「dynamiclinkmediaserver」フォルダに対してアクセス権を初期化してどうかお試しください。https://helpx.adobe.com/jp/x-productkb/global/cpsid_83128.html#main_anc_mac105※新しいバージョンのMacOSでも操作方法は同一です。それでもやはりフォルダ自体がない場合は一度以下ページの手順をひとつずつ試し、変わりがないかご確認願います。おかしいなと思ったら(Photoshop CC)

いいね

翻訳

翻訳
アドビスタッフ ,
Jun 18, 2018 Jun 18, 2018

リンクをクリップボードにコピー

コピー完了

お試しではございますが…海外フォーラムで改善事例のあった

以下の対処をお試しいただきどうか見ていただくと変わりがあるかもしれません。

参考:DynamicLink Media Server not available

手順意訳:※Photoshopを終了した状態で作業をお願いします。

1.デスクトップの何もない所をクリックして、Finderを表示させます。

2.[option]キーを押しながら、[移動]> [ライブラリ]を選択します。

非表示のユーザーライブラリフォルダーにアクセスする方法(Mac OS X 10.7 以降)

3./Library/Preferences/Adobe/amecommand/10.0.0/ に移動します。

4.「Trace Database.txt」というファイルを探します。ファイルが存在し、かつ中身が空でしたら削除します。

5./Library/Preferences/Adobe/dynamiclinkmediaserver/10.0.0/ に移動します。

「Trace Database.txt」というファイルを探します。ファイルが存在し、かつ中身が空でしたら削除します。

6.Photoshopを再起動してどうかお試しください。

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Jun 18, 2018 Jun 18, 2018

リンクをクリップボードにコピー

コピー完了

すいません、フォルダありませんでした・・

他に方法はありますか?

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
アドビスタッフ ,
Jun 18, 2018 Jun 18, 2018

リンクをクリップボードにコピー

コピー完了

ファイルではなく、amecommandやdynamiclinkmediaserverのフォルダがなかった…という事でしょうか?

フォルダがなかった場合、念のため今一度

Finderから移動を開く>Optionキーを押しっぱなしにする>ライブラリという項目を開く

>出てきた画面(ライブラリフォルダ)の中からAdobeを開く

この中に「amecommand」や「dynamiclinkmediaserver」があるかご確認願います。

もしフォルダがあって、ファイルがなかった場合は

上記「amecommand」と「dynamiclinkmediaserver」フォルダに対してアクセス権を初期化してどうかお試しください。

https://helpx.adobe.com/jp/x-productkb/global/cpsid_83128.html#main_anc_mac105

※新しいバージョンのMacOSでも操作方法は同一です。

それでもやはりフォルダ自体がない場合は

一度以下ページの手順をひとつずつ試し、変わりがないかご確認願います。

おかしいなと思ったら(Photoshop CC)

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Jun 19, 2018 Jun 19, 2018

リンクをクリップボードにコピー

コピー完了

最新

直りました!!細かい説明とても感謝しています!ありがとうございました!!!

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines