PSCC油画滤镜禁用

New Here ,
Aug 31, 2018 Aug 31, 2018

リンクをクリップボードにコピー

コピー完了

]K8C$$Z3FB_FON9A8L)IUYA.png这个怎么办有没有解决的办法

表示

454

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines

correct answers 1 件の正解

Adobe Community Professional , Sep 01, 2018 Sep 01, 2018
If the Oil Paint filter is not working, check to make sure the GPU is enabled in Preferences. You must have a compatible graphics card:Make sure your document is RGB:See this page for more:Oil Paint is grayed out in Photoshop

いいね

翻訳

翻訳
Adobe Community Professional ,
Sep 01, 2018 Sep 01, 2018

リンクをクリップボードにコピー

コピー完了

If the Oil Paint filter is not working, check to make sure the GPU is enabled in Preferences. You must have a compatible graphics card:

2018-09-01_08-34-26.png

Make sure your document is RGB:

2018-09-01_08-40-00.png

See this page for more:

Oil Paint is grayed out in Photoshop

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
ゲスト
Sep 01, 2018 Sep 01, 2018

リンクをクリップボードにコピー

コピー完了

最新

Hi

Does your PC meet the minimum system requirements

Photoshop system requirements

Check in preferences to make sure "Use OpenCL is enabled

Have you tried installing the latest version of your GPU driver from the manufacturers website, also take a look here

Troubleshoot Photoshop graphics processor (GPU) and graphics driver issues

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines