• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
3

problemas con el boton de clonar

New Here ,
Mar 24, 2024 Mar 24, 2024

Copy link to clipboard

Copied

Estimados tengo el siguiente  problema  al tratar de utilizar el boton de clonar  primero me  aparece  unapun ta  de  mira  tema  que antes  solucione con el boton  mayuscula, pero hoy  aparte de la punta  de mira  al posicionarme en la foto esta se desplaza con el cursor

 

TOPICS
Windows

Views

68

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe
Community Expert ,
Mar 24, 2024 Mar 24, 2024

Copy link to clipboard

Copied

In the Window>Clone Source panel try checking Clipped or unchecking Show Overlay.

 

winclso.jpg

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 01, 2024 Apr 01, 2024

Copy link to clipboard

Copied

LATEST

Muchas gracias, solucionado..

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines