Füllen von Ebenen / Inhaltssensitiv

New Here ,
Jun 27, 2022 Jun 27, 2022

Copy link to clipboard

Copied

Hallo

Ich habe Photo-Shop Elements 9 auf meinem neuen PC installiert, leider kann ich unter Ebene füllen, Inhaltssensitiv nicht auswählen. 

Auch gibt es Fehlermeldungen beim Aktualisieren, da meine ULR nicht geladen werden könne. Ich habe Photo-Shop Elements 9 gekauft und mit der CD und der Seriennummer installiert. Leider Funktionier nicht alles. 

Was soll ich nun tun. 

Freundliche Grüsse 

Edith 

TOPICS
How to

Views

26

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Jun 27, 2022 Jun 27, 2022

Copy link to clipboard

Copied

LATEST

Are you referring to Edit>Stroke (Outline) Selection?

 

The pse 9 updater no longer works.

 

 

Screenshot-(968).jpg

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines