Highlighted

Fallo en desenfoque de lente

New Here ,
Aug 21, 2020

Copy link to clipboard

Copied

Cuando hago un desenfoque de lente, la siguiente vez que lo intento la pantalla está en negro y no funciona. Si desinstalo Ps y lo vuelvo a instalar vuelve ha funcionar la primera vez. 

¿A alguien le ha pasado esto? ¿Cómo se soluciona?. 

Gracias.

TOPICS
Problem or error

Views

22

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Fallo en desenfoque de lente

New Here ,
Aug 21, 2020

Copy link to clipboard

Copied

Cuando hago un desenfoque de lente, la siguiente vez que lo intento la pantalla está en negro y no funciona. Si desinstalo Ps y lo vuelvo a instalar vuelve ha funcionar la primera vez. 

¿A alguien le ha pasado esto? ¿Cómo se soluciona?. 

Gracias.

TOPICS
Problem or error

Views

23

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Aug 21, 2020 0
Adobe Community Professional ,
Aug 21, 2020

Copy link to clipboard

Copied

Hi

What exact version of Photoshop and operating system do you have, have you tried resetting Photoshop preferences

image1.png

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Aug 21, 2020 0