Filtro licuar

New Here ,
Apr 03, 2021 Apr 03, 2021

Copy link to clipboard

Copied

La pantalla queda en color gris, y no se ve la imágen.

TOPICS
Feature request, Problem or error

Views

108

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Apr 03, 2021 Apr 03, 2021

Copy link to clipboard

Copied

Hola, no tengo una solución pero puee ser muchas cosas

1. ve que esté seleccionada la capa correcta

2. Ve que no tengas una selección 

3. puede ser tu tarjeta gráfica

4. intenta reseteando las preferencias

 

https://helpx.adobe.com/es/photoshop/using/preferences.html

Si esto no funciona, puedes ir a la aplicación de Creative Cloud e instala una versión anterior de Photoshop

Me dices si te resulta

Saludos

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 07, 2021 Apr 07, 2021

Copy link to clipboard

Copied

Para mí que es.la placas de vídeo de la notebook, probé instalando una
versión anterior y volvió a funcionar. Gracias

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 10, 2021 Apr 10, 2021

Copy link to clipboard

Copied

a mi ntambien me pasa lo mismo al abrir una imagen en filtro licuar la pantalla me aparece de color gris y no me aparece la foto 

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines