終了

コンピュ ー タ ー でライセンス認証を解除する

Community Beginner ,
Apr 08, 2024 Apr 08, 2024

リンクをクリップボードにコピー

コピー完了

シリアル番号は既に使用可能な上限数のコンピュ ー タ ー で使用されています。この製品を使用するには、 1 日以内にいずれかのコンピュ ー タ ー でライセンス認証を解除する必要があります。

 

と表示されますが過去のPCに上書きクリーンインストールしているのでアクセスできません

どうしたらいいでしょうか?

ないものはできないのですが

キーワード
FAQ , エラーまたは問題 , 機能改善リクエスト

表示

213

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Apr 09, 2024 Apr 09, 2024

リンクをクリップボードにコピー

コピー完了

こんにちは、1313his さん

 

ライセンス認証数調整は、フォーラムでは対応できません。

 

Adobeサポート(下記リンク、営業時間;平日9:30~18:00)に認証数調整を依頼してみたらいかがでしょうか。

Contact Customer Care (adobe.com)

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Beginner ,
Apr 09, 2024 Apr 09, 2024

リンクをクリップボードにコピー

コピー完了

150kwさん

ご回答有り難うございます

公式対人チャットで問い合わせたんですが、もうElement製品廃止になってできる対応がありませんとさじを投げられました。

こちらで聞いてみてくれと言われ、聞いてみた次第です

諦めるしかなさそうですかね

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Apr 12, 2024 Apr 12, 2024

リンクをクリップボードにコピー

コピー完了

こんばんは

 

>もうElement製品廃止になってできる対応がありません

サポート対象外のバージョンということではないでしょうか。

 

私は、ライセンス認証数はバージョンに関係なく対応していただけると認識しているのですが。

今度は電話で問い合わせてみたらいかがでしょうか。担当者だ出たら「認証数調整依頼」であることを告げてください。バージョンを先に告げるとサポート対象外と言われてしまう可能性があります。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Beginner ,
Apr 13, 2024 Apr 13, 2024

リンクをクリップボードにコピー

コピー完了

150kwさん

ありがとうございます

早速明日問い合わせてみます

商品名もPremierとPhotoshopのみ伝えて認証数調整をお願いしますと伝えてみます

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Apr 15, 2024 Apr 15, 2024

リンクをクリップボードにコピー

コピー完了

こちら確認しましたが、認証数調整のサービスは2023年で終了したようです。

現在はライセンスをアップグレードするしかないようです。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Apr 15, 2024 Apr 15, 2024

リンクをクリップボードにコピー

コピー完了

最新

辰洋0101 さん、1313his さん

 

Adobeサポートに確認して頂いたのですか。

情報ありがとうございます。

 

私の記憶では、Elements系はv14またはv15あたりから認証数調整が自動で行われるようになったと記憶しています。

それ以前のバージョンをお持ちの方で、PC故障で新PCにした時等認証数調整が必要になった場合、認証数調整サービスが無くなると困ってしまいますよね。

アップグレードせよということなんでしょうか。

 

私もそのような情報にアンテナをたててみたいと思います。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines