プレミアムエレメンツ2020で音が出ない

New Here ,
May 10, 2021 May 10, 2021

リンクをクリップボードにコピー

コピー完了

特に何か設定を変える等操作はしていない。

編集画面で音の波形は表示されているのに再生しても音が出ない。

元画像ではきちんと音が再生される。

編集画面から色々見ているがどこをどうすればよいか分からない。

キーワード
Audio, FAQ

表示

65

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Community Professional ,
May 11, 2021 May 11, 2021

リンクをクリップボードにコピー

コピー完了

Go to the program's preferences, under the Edit menu on a Windows computer. On the Audio Hardware page, try changing the settings for Input and Output. This should fix your sound issue.

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
May 11, 2021 May 11, 2021

リンクをクリップボードにコピー

コピー完了

最新

こんにちは、憲義0101さん

 

何らかの拍子に設定が変更されたのかも知れません。

次のように試してみてください。

 

①「タイムライン」パネル左上の「オーディオ表示を表示」アイコンをクリックすると、「タイムライン」パネル右側に「オーディオメーター」が表示されます。

 

②タイムラインを再生して、オーディオメーターが振れるか確認してください。

・オーディオメーターが振れず音声が出ない場合

オーディオトラックの「スピーカー」、または「マイク」、または「音符」アイコンが押されてミュートになっていませんか。

⇒その場合は、「スピーカー」、または「マイク」、または「音符」アイコンを再度クリックしてミュートを解除します。

image.png

 

 

 

 

 

 

 

 

 

 

 

 

 

・オーディオメーターが振れて音声が出ない場合

メニューの「編集」→「環境設定」→「オーディオハードウェア」を選択し、開いた「環境設定」ウィンドウの「デフォルト出力」が「スピーカー(・・・・)」以外になっていませんか。

⇒その場合は「スピーカー(・・・・)」に設定変更します。さらに他の項目も下図のようになっているか確認し、なっていない場合は変更してください。

最後に「OK」をクリックします。

 

image.png

 

 

 

 

 

 

 

 

 

 

 

※さらに、他のソフトでも音声がでない場合は、システム(WindowsまたはMac)の方で音声がでないような設定に変更されたかもしれません。こちらは大丈夫だと思いますが。

 

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines