終了

エッセンシャルサウンドにクリップボリュームが表示されない

New Here ,
Jan 30, 2024 Jan 30, 2024

リンクをクリップボードにコピー

コピー完了

エッセンシャルサウンド内にクリップボリュームの項目が表示されずこまっております。

変更したい、音源を選択し、エッセンシャルサウンドを開くと、「エッセンシャルサウンドパネルを使用するためにクリップにタグを付ける」という表示が現れ、自動タグ付けを押すと効果音のプリセットに行くのですがクリップボリュームの項目が表示されません。

 

原因などご存知の方いらっしゃいましたらご教示ください。

キーワード
オーディオ

表示

66

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Jan 30, 2024 Jan 30, 2024

リンクをクリップボードにコピー

コピー完了

おそらく「エッセンシャルサウンド」の画面下部に表示されるはずの「クリップボリューム」が表示されていない状況かと思うのですが、いま少し試した中ではこの表示が消える条件は見つけられませんでした。

(私は普段使用していないので、この辺の知識は乏しいです……。)

※Windows 10 Premiere Pro v24.1の環境では、ウィンドウサイズによっては表示が欠けることはありました。また、macOS 13.5.2の環境では、ウィンドウサイズによっては表示がおかしくなる(重なってしまう)ことはございました。

Windows版で下部の表示が欠けている例(ウィンドウサイズを大きくすると解消されます)Windows版で下部の表示が欠けている例(ウィンドウサイズを大きくすると解消されます)

 

Mac版で表示が重なってしまう状態。ウィンドウサイズを大きくすると解消されます。Mac版で表示が重なってしまう状態。ウィンドウサイズを大きくすると解消されます。

 

スクリーンショットを貼っていただけますと、より状況が伝わりやすくなるかと思います。

 

また、バージョンやOSの違いが影響したり、環境によって対応策が異なることがございますので、お使いのOSとPremiere Proのバージョンなどもお書き添えいただけますと、的確な返信がつきやすくなると思います。

【質問テンプレート】コピペして使ってください☺︎ - Adobe Community - 11369772  

 

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Jan 30, 2024 Jan 30, 2024

リンクをクリップボードにコピー

コピー完了

ご返信ありがとうございます。

ご親切に色々教えていただきありがとうございます。

また、詳細足りずに申し訳ありません。

 

現在使用していますバージョンは下記になります。。

Premiam Pro : ver.24.1.0

MAC OS : sonoma 14.2.1

 

また、スクリーンショットも貼らせていただきます。

スクリーンショット 2024-01-31 13.24.18.pngスクリーンショット 2024-01-31 13.52.53.png

 

どうぞよろしくお願いいたします。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Jan 31, 2024 Jan 31, 2024

リンクをクリップボードにコピー

コピー完了

状況のご返信、ありがとうございました。

 

私の手元のMacのmacOSのバージョンが少し古いので、同じ環境での検証にはならないのですが、やはり症状を再現させることができませんでした。

 

ただ、ワークスペース「オーディオ」のデフォルトでは縦長の表示になり、クリップボリュームはだいぶ下の方に表示されます。

2024-01-31-201.png

 

先ほど添付していただいた画像では、エッセンシャルサウンドパネルを囲っている青い枠が途中で切れているので下の部分は写っていないようですが、下の部分は青い枠で囲まれていますでしょうか。もし青い枠ごと欠けている場合には、Premiere ProのウィンドウがMacの画面からはみ出している、といったことも考えられるのではないかと推測しております。

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Expert ,
Feb 18, 2024 Feb 18, 2024

リンクをクリップボードにコピー

コピー完了

最新

自分もOS、ソフト共に同じVerですが問題なく表示されています。
Ckunさんも記載されていますが下の方に表示されていないでしょうか?

もし、解像度を変更されているなどであればデフォルトに戻したりしてみるといかがでしょう?

Monosnap _ユーザ_uy_書類_Adobe_Premiere Pro_24.0_名称未設定.prproj _ 2024-02-18 23-04-11.png

投票

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines