マルチカメラシーケンスの1画面表示されず真っ暗になってしまう

New Here ,
Nov 12, 2021 Nov 12, 2021

リンクをクリップボードにコピー

コピー完了

2カメで撮影した動画でマルチカメラシーケンスを作成したのですが、画面切り替え時に1カメが真っ暗になってしまいます。

再起動しても解決せず、なにか対処法ありますでしょうか?

 

5FC4_1-1636775043024.png

 

キーワード
エラーまたは問題, 読み込み

表示

45

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Nov 12, 2021 Nov 12, 2021

リンクをクリップボードにコピー

コピー完了

こんにちは、泰輔5FC44さん

 

下図のような状況になっているのではと思います。

サンプル1113f.jpg

 

 

 

 

 

 

 

 

 

 

 

 

 

推定ですが、「マルチカメラソースシーケンス」アセットをタイムラインで開いたときに、カメラ1の映像クリップがその部分できれていませんか。

 

それとも、カメラ1に切り替えたとき、カメラ1の映像がすべての場面で黒くなるのでしょうか。

その場合は、「マルチカメラソースシーケンス」アセットをタイムラインで開いたときに、カメラ1の映像クリップが配置してあるトラックの「トラック出力の切り替え」アイコンが押されて「オン」になっていませんか(下図)。

もし「オン」になっている場合は、再度押して「オフ」にします。

サンプル1113g.jpg

 

 

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Nov 13, 2021 Nov 13, 2021

リンクをクリップボードにコピー

コピー完了

確認しましたが、クリップが切れている、表示がオフになっているなどはありませんでした。

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Nov 13, 2021 Nov 13, 2021

リンクをクリップボードにコピー

コピー完了

最新

こんばんは

 

>確認しましたが、クリップが切れている、表示がオフになっているなどはありませんでした。

そうですか。正常な状態ということですね。

 

それでは、下記①~③を教えて頂けますか。

①カメラ1、カメラ2の映像素材は、それぞれ4K、2Kのどちらでしょうか。

②カメラ1、カメラ2の映像素材は、それぞれ通常のシーケンスでは正常に再生されますか。

③「マルチカメラソースシーケンスを作成」ウィンドウで「シーケンスプリセット」は何を選択したでしょうか。

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines