Welcome Dialog

コミュニティへようこそ。

まったく新しい外観になりました。ツアーに参加して、アドビサポートコミュニティの最新情報をご覧ください


再生する度にプツプツという音がしたり、しなかったりします

New Here ,
Feb 11, 2021 Feb 11, 2021

リンクをクリップボードにコピー

コピー完了

編集中にプツという音がたまにするのですが、再生する度に音が鳴る場所や、頻度も変わるという現象が起こって困っています。
レベルメーターは、もちろんピークには達していません。
音量を下げたり、マスタートラックに挿していたハードリミッターをオフにしたり、色々やっている内に音が消えたりもするのですが、また別の場所でプツっと言ったり、言わない時もあったり。
元々、今まで使用していた素材で、ハードリミッターを使うようになってから音が鳴り始めたような気もするのですが、オフにしても鳴ったりするようになったので、わからなくなってしまいました。
何か心辺りがある方は教えて下さい。
よろしくお願い致します。

キーワード
エラーまたは問題

表示

47

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Feb 11, 2021 Feb 11, 2021

リンクをクリップボードにコピー

コピー完了

お早うございます、哲也5EB3さん

 

推定ですが、再生中クリップとクリップの繋ぎ目を通過する時にプツッと鳴るのではありませんか。

 

その場合は、オーディオクリップに「オーディオトランジション」→「クロスフェード」→「コンスタントパワー」をかけると改善すると思います。

このプツッという音は、クリップの繋ぎ目で音声が瞬間的になくなるために発生します。これをかけることにより、クリップ前後の音声を短い時間同時に鳴らして音声が無くなる瞬間をなくし、この音を消すことができます。

「コンスタントパワー」は音声の増減に対し自然な感じがします。

 

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
New Here ,
Feb 11, 2021 Feb 11, 2021

リンクをクリップボードにコピー

コピー完了

最新

150kw 様

お返事ありがとうございます。


私もクリップの繋ぎ目にはコンスタントパワーを使用していますが、今回のプツという音は、繋ぎ目では無い所で鳴っています。
鳴っているのが15秒ほどの冒頭に差し込むオープニングムービーのBGMなのですが、今までは鳴っていなかったのに鳴るようになってしまいました。
中身の本編動画の方の音量が小さかったため、そちらの方にノーマライズ、マスタートラックにハードリミッターを使用した所、鳴るようになってしまったので、恐らくこれが関与しているのではないかと思うのですが。。。オフにしてもノイズが消えたり、消えなかったり、鳴る位置も違ったりするので、、何とも言えず;

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines