映像に緑の線が表示される

Community Beginner ,
Jul 25, 2020 Jul 25, 2020

リンクをクリップボードにコピー

コピー完了

いつも通り、premiereを使用しようと思ったところ緑の線が表示されるようになりました。映像、音源のみ問わず表示されてしまいます。

 

環境設定のメディアからハードウェアによる高速処理のエンコードとデコードを有効のチェックを外したり、バージョンを古いのにしたりと対応しましたが、改善が見られませんでした。また、グラフィックドライバーのアップデートも行いました。

 

解決策がお分かりの方がいましたらぜひ回答いただけると幸いです。

宜しくお願い致します。

0313A8B5-ACE6-41EB-BF3D-1E3A0BA933D5.jpeg

キーワード
エラーまたは問題, ハードウェアまたは GPU, パフォーマンス, ユーザーインターフェイスまたはワークスペース, 書き出し, 読み込み

表示

2.1K

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Jul 25, 2020 Jul 25, 2020

リンクをクリップボードにコピー

コピー完了

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Beginner ,
Jul 25, 2020 Jul 25, 2020

リンクをクリップボードにコピー

コピー完了

回答ありがとうございます。

早速試してみます!

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Jul 25, 2020 Jul 25, 2020

リンクをクリップボードにコピー

コピー完了

こんにちは、KoKeさん

 

下記Adobeの文書(下記リンク)が参考になると思います。お試しください。

https://community.adobe.com/t5/premiere-pro%E3%83%95%E3%82%A9%E3%83%BC%E3%83%A9%E3%83%A0/%E3%83%88%E... 

 

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Community Beginner ,
Jul 25, 2020 Jul 25, 2020

リンクをクリップボードにコピー

コピー完了

最新

ありがとうございます。

早速試してみます!

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines