Welcome Dialog

コミュニティへようこそ。

まったく新しい外観になりました。ツアーに参加して、アドビサポートコミュニティの最新情報をご覧ください


【Adobe Premiere pro】音がでないです....

New Here ,
Jun 02, 2020 Jun 02, 2020

リンクをクリップボードにコピー

コピー完了

いつも通り編集を行っていましたら、目を離した隙に音がプレビューにおいて音が出なくなってしまいました...

オーディオクリップミキサーの音量のバーは動いているのに、音が出ないです。(YouTubeなどは聞こえました)

環境設定かなと考えて、オーディオとオーディオハードウェアも確認しました。

 

どんな原因が考えられるでしょう?早期解決したいです。よろしくお願いいたします。

 
キーワード
FAQ, エラーまたは問題, オーディオ

表示

484

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Jun 02, 2020 Jun 02, 2020

リンクをクリップボードにコピー

コピー完了

何も操作をしていない状態で、突然Premiere Proの音声が出なくなったということでしょうか?

もしそうでしたら、勝手に設定が書き変わるということは考えにくいので、偶発的な問題が発生したのではないかと思います。

 

例えば、Bluetooth接続のオーディオ機器との接続が途切れたりといったような理由も考えられると思うのですが、パソコンを再起動していただくといかがでしょうか。

 

また、オーディオクリップミキサーのメーターは振れているようですが、オーディオメーター(もし表示されていなければ、ウィンドウメニューから表示させます)は振れてますでしょうか?

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Jun 03, 2020 Jun 03, 2020

リンクをクリップボードにコピー

コピー完了

こんにちは、たくみさん

 

横から失礼します。

 

「環境設定フォルダーの再作成」も試してみてください。

「おかしいなと思ったら」文書(下記リンク)の「B. 環境設定フォルダーの再作成」を行います。CC2020の場合は、フォルダーを「14.0」に読み替えてください。

Windows版 https://helpx.adobe.com/jp/premiere-pro/kb/cq02250242.html 

Mac版 https://helpx.adobe.com/jp/premiere-pro/kb/cq022502421.html 

 

参考ですが、ちょっと前に「環境設定フォルダーの再作成」で改善した投稿(下記リンク)がありました。

https://community.adobe.com/t5/premiere-pro/premierepro%E3%81%A7%E7%B7%A8%E9%9B%86%E4%BD%9C%E6%A5%AD... 

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
Adobe Most Valuable Participants ,
Jun 03, 2020 Jun 03, 2020

リンクをクリップボードにコピー

コピー完了

普段はどのような機器で音をだされてましたか?

スピーカーの情報など記載頂くと答えが返ってきやすいですよー!

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines
積極的な参加者 ,
Jun 03, 2020 Jun 03, 2020

リンクをクリップボードにコピー

コピー完了

最新

僕も先日似たような現象に陥りました。

環境設定の、オーディオとオーディオハードウェアをいじっても改善せず。。

結果、環境設定の「再生」パネルで「オーディオデバイス」を設定し直すとなおりました。

同様の症状かどうかわかりませんが、お試しください。スクリーンショット 2020-06-04 14.10.30.png

いいね

翻訳

翻訳

レポート

レポート
コミュニティガイドライン
他のユーザーへの思いやりを持ち、敬意を払いましょう。コンテンツの出典を明記し、投稿する前に内容が重複していないか検索してください。 さらに詳しく
community guidelines