• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
1

Erreur récupération d’image

Community Beginner ,
Jun 05, 2023 Jun 05, 2023

Copy link to clipboard

Copied

Bonjour, 

 

J'ai un gros problème de pertes d'images quand je lis une vidéo dans la fenêtre de montage ou alors le problème surgit quand j'exporte la vidéo. 
Je n'ai aucun logiciel qui tourne en même temps ni de page Google, et ma vidéo est sous le format Mov donc y'a aucun soucis avec ça.

j'ai remarqué par la suite que la mémoire vive de mon PC est utilisé a 97% par Pr ?? Alors que j'ai uniquement une vidéo sans montage ni rien... 
Et pour finir, quand j'ai le message d'erreur de perte d'image, les écrans de mon ordi deviennent tout noir et se rallume puis fait carrément crash Pr.. 

 

Je met ma config Pc histoire de montrer que y'a aucune raisons que je ne puisse pas monter une vidéo tranquille:

 

IntelCore i7 3700x 

RTX 3070

32Go ram

 

en espérant que ce post me sauve parce que je peux clairement plus rien faire 

Bug Unresolved
TOPICS
Performance or Stability

Views

123

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
2 Comments
Advocate ,
Jun 05, 2023 Jun 05, 2023

Copy link to clipboard

Copied

Please post a screenshot of the video properties. It could be that it has a weird heavy compression. Mov is only a container, the codecs in that container vary a lot. Also, what's the source of the video?

Votes

Translate

Translate

Report

Report
Community Beginner ,
Jun 07, 2023 Jun 07, 2023

Copy link to clipboard

Copied

LATEST

C'est un rendu vidéo qui provient de Blender
Capture2.PNG

Votes

Translate

Translate

Report

Report