• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Error de reproduccion de vista previa en un proyecto: audio saturado y lag en la imagen

New Here ,
May 17, 2023 May 17, 2023

Copy link to clipboard

Copied

Desde ayer cuando reproduzco el proyecto en el que estaba trabajando en Premiere Pro, el audio suena muy saturado y como con petardeo y el cursor de reproducción da pequeños saltos hacia atras y hacia delante cada varios segundos como si fuese lag.

 

Lo ultimo que hice antes de que empezase este problema fue grabar pantalla con el capturador de Windows, no si es eso tendra algo que ver.

 

He estado trabajando en ese proyecto varias horas (+30h aproximadamente) y siempre con la calidad de reproducción de vista previa completa, asi que no creo que ese sea el problema, además he probado a ponerla a 1/2 y a 1/4 y ocurre lo mismo. Tampoco creo que sea un problema de rendimiento de mi PC porque no veo señales de bajadas de rendimiento en el administrador de tareas y todo parece bastante normal en ese aspecto (mi PC tiene 32GB de ram, procesador intel core i7-8700K y Nvidia GeForce GTX 1080 Ti). Tampoco es un problema de ese proyecto solamente porque he probado a crear un nuevo proyecto y tambien ocurre el problema, por lo que no es por que mi proyecto tenga demasiado contenido.

 

Además, el problema no se traslada al exportar el proyecto, es decir, una vez genereado el MP4 este se escucha y se reproduce correctamente.

 

Adjunto un video mostrando el problema. si alguien sabe como puedo solucionarlo se lo agradecería.

P.D. el efecto de glitch rojo es intencionado y no es parte del problema. 

Bug Unresolved
TOPICS
Editing and playback , Sound , User experience or interface

Views

243

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
3 Comments
New Here ,
May 25, 2023 May 25, 2023

Copy link to clipboard

Copied

Tengo el mismo problema. En mi caso ha sido tras formatear el ordenador y reinstalar. Pudiste solucionarlo?

Votes

Translate

Translate

Report

Report
New Here ,
May 27, 2023 May 27, 2023

Copy link to clipboard

Copied

asi lo solucionaste???

 

Votes

Translate

Translate

Report

Report
New Here ,
Apr 06, 2024 Apr 06, 2024

Copy link to clipboard

Copied

LATEST

Te comento que tengo y tenia el mismo problema, en realidad pedi soporte a adobe y lo unico que me respondieron es que vuelva a reinstalar todo, lo hice, pero no era la solución, seguia teniendo el problema y lo raro es que solo con Premiere Pro, y haciendo varios cambios, cambie el puerto usb del Mouse; y, el mouse se soluciono, a cerca del audio del video, estoy buscando aun alguna solución. No se si sera el mismo  problema, pero no hay mucha información al respecto. 

Votes

Translate

Translate

Report

Report