• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Seit dem heutigen Update kann ich im Vorschaufenster keine in und outs mehr setzten!!!

New Here ,
Nov 01, 2023 Nov 01, 2023

Copy link to clipboard

Copied

Seit dem heutigen Update kann ich im Vorschaufenster keine In(i) und Out(o) setzen und auch nicht einfügen(.).

Was soll ich tun?

Bug Unresolved
TOPICS
User experience or interface

Views

104

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
5 Comments
LEGEND ,
Nov 01, 2023 Nov 01, 2023

Copy link to clipboard

Copied

First thing, dump the cache files. Close Pr, and while launching it, hold the Shift key down. Select the delete cache files option. See if this works.

 

 

If not, try Trash preferences.

Votes

Translate

Translate

Report

Report
Community Expert ,
Nov 02, 2023 Nov 02, 2023

Copy link to clipboard

Copied

Are you opening in the Source Monitor from Media Browser?

 

If so, it is a known issue. The workaround is to import to the Project Panel first.

 

Stan

 

Votes

Translate

Translate

Report

Report
New Here ,
Nov 02, 2023 Nov 02, 2023

Copy link to clipboard

Copied

Ich habe das Programm neu installiert- alle Cache Datein gelöscht und neu
gestartet!
Leider kein Erfolg! 😞

Was meintest du mit Trash preferences?

Mit freundlichen Grüßen
CHmedia

Votes

Translate

Translate

Report

Report
New Here ,
Nov 02, 2023 Nov 02, 2023

Copy link to clipboard

Copied

Danke stan jones!

wenn ich es in das Projektfenster impotiere funktioniert es!

Hoffe beim nächsten Update funktioniert es wieder wie immer! 😕

 

Ich habe im Medcia Browser noch das Problem wenn ich eine Datei doppelklicke springt der Browser immer an den Anfang! Extrem mühsam da ich jedes Mal wieder den Anschluss suchen muss!

Weißt du etwas darüber?

 

 

 

 

Votes

Translate

Translate

Report

Report
Community Expert ,
Nov 02, 2023 Nov 02, 2023

Copy link to clipboard

Copied

LATEST

My Media browser is not jumping to the top. Double-click opens the file in the Source Monitor, and stays right on that itme in the Media Browser.

 

I'm on Win 10.

 

Stan

 

Votes

Translate

Translate

Report

Report