• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Wenn ich bei Premiere Pro auf abspielen drücke ist die Wiedergabe für eine Sekunde sehr schnell

New Here ,
Apr 20, 2024 Apr 20, 2024

Copy link to clipboard

Copied

Was kann man dagegen machen? Ich habe es auf meinem PC und meinem Laptop ausgetestet und bei beiden gab es das Problem.

Bug Unresolved
TOPICS
Editing and playback , Performance or Stability , User experience or interface

Views

28

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

Community Expert , Apr 20, 2024 Apr 20, 2024

Make sure Default Input in the Audio Hardware in the Preferences is set to No Input.

Votes

Translate

Translate
2 Comments
Community Expert ,
Apr 20, 2024 Apr 20, 2024

Copy link to clipboard

Copied

Make sure Default Input in the Audio Hardware in the Preferences is set to No Input.

Votes

Translate

Translate

Report

Report
New Here ,
Apr 20, 2024 Apr 20, 2024

Copy link to clipboard

Copied

LATEST

Thank you it worked.

Votes

Translate

Translate

Report

Report