• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
1

Associer et Lier - dysfonctionnement dans nouvelle version + audio Muting bugg

Community Beginner ,
Feb 23, 2023 Feb 23, 2023

Copy link to clipboard

Copied

Bonjour,

Àpres avoir fait la derniere update 23.2.0 (build 69). Les commande d'association ne marche pas sur la timeline ainsi que les commande de lier l'audio au video. Les commandes de raccourcis clavier sont bien programmer, et quand je fait clic droit pour voir si le crochet est à coter d'Associer ou lier .. il y a un crochet comme si c'était fait... mais non mon clip n'est pas lier ni associer sur la timeline. De plus, lorsque j'importe une nouvelle séquence avec du footage de dans 1 fois sur 2 la première track audio ce mets en mode MUTE sans que j'ai demander de le faire.. 

 

Merci de bien vouloir trouver une solution a ces bugg de nouvelle version. 

 

Views

105

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Pinned Reply

Adobe Employee , Apr 26, 2024 Apr 26, 2024

Hello @crepuscule_guy,

Thanks for the message. It’s been a long time since you filed this bug, and I apologize for the lack of a response. Are you still having this issue? If so, the team will need more information from you to reproduce the bug. Can you provide the information required here? How do I write a bug report?

 

I'll move your post to the Discussions board while we await your information.

 

Thanks,


Kevin

Votes

Translate

Translate
Community Beginner ,
Feb 24, 2023 Feb 24, 2023

Copy link to clipboard

Copied

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Apr 26, 2024 Apr 26, 2024

Copy link to clipboard

Copied

LATEST

Hello @crepuscule_guy,

Thanks for the message. It’s been a long time since you filed this bug, and I apologize for the lack of a response. Are you still having this issue? If so, the team will need more information from you to reproduce the bug. Can you provide the information required here? How do I write a bug report?

 

I'll move your post to the Discussions board while we await your information.

 

Thanks,


Kevin

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines