Bug de lecture sans rendu

New Here ,
Jul 07, 2022 Jul 07, 2022

Copy link to clipboard

Copied

Bonjour, depuis peu j'ai un bug sur Première pro avec la tête de lecture sur les rendus.

Quand je ne fais pas rendu et que je m'arrête sur une image, ce n'est pas la bonne qui est affiché. Il m'est donc imossible de faire des masques etc. 

Or, quand je fais un redu de mon plan et que je m'arrête sur une image, c'est bien celle-ci qui doit s'afficher. 

 

Voici 2 captures d'écrans, merci pour votre aide. 

TOPICS
Error or problem , Freeze or hang

Views

56

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Jul 07, 2022 Jul 07, 2022

Copy link to clipboard

Copied

FAQ: How to clear media cache files

and clear preview files.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jul 07, 2022 Jul 07, 2022

Copy link to clipboard

Copied

LATEST

Bonjour, merci pour ta réponse. J'ai fait ce que tu m'as recommandé mais ça ne fonctionne pas 😕 

Voici une vidéo que j'ai enregistré, je pense que tu comprendras mieux mon problème. 

(j'ai mis la vidéo sur Youtube car elle dépasse la taille maxiamle autorisée ici) 

 

https://youtu.be/XDkutMA59wk

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines