• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
1

Final rendered file has a gap in sound track

New Here ,
Mar 22, 2024 Mar 22, 2024

Copy link to clipboard

Copied

Dear Ladies and Gentlemen

Adobe Premiere final rendered file has a gap in sound track. After uploading to youtube I have this. Cleaned cash, problem still existing.

It happend not in every render, but every 2nd time. 

Снимок экрана 2024-03-22 в 17.37.36.png

Views

158

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

Adobe Employee , Jun 17, 2024 Jun 17, 2024

Hi @Tymur362548482qbp,

Thanks for the message. It’s been a while since you filed this bug. Are you still having this issue? A recent bug fix should be in place now.


I'll move your post to the Discussions board while we await your information.
 
Thanks,

Kevin

Votes

Translate

Translate

correct answers 1 Pinned Reply

Adobe Employee , Mar 22, 2024 Mar 22, 2024

Dear @Tymur362548482qbp,

Thanks for posting your bug report. I could not reproduce your issue, however.

 

Can you provide the team more info in the following format? How do I write a bug report?

 

Thank You,
Kevin

Votes

Translate

Translate
Adobe Employee ,
Mar 22, 2024 Mar 22, 2024

Copy link to clipboard

Copied

Dear @Tymur362548482qbp,

Thanks for posting your bug report. I could not reproduce your issue, however.

 

Can you provide the team more info in the following format? How do I write a bug report?

 

Thank You,
Kevin

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Jun 17, 2024 Jun 17, 2024

Copy link to clipboard

Copied

LATEST

Hi @Tymur362548482qbp,

Thanks for the message. It’s been a while since you filed this bug. Are you still having this issue? A recent bug fix should be in place now.


I'll move your post to the Discussions board while we await your information.
 
Thanks,

Kevin

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines