• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
Locked
1

Images d'une vidéo deviennent floues dans Adobe Premiere Pro CC 2015

New Here ,
Apr 10, 2018 Apr 10, 2018

Copy link to clipboard

Copied

Bonjour à tous,

J'ai besoin de votre aide concernant un petit montage qui me pose problème : j'essaye de monter des vidéos prises en capture d'écran sur un mac. Voici leurs propriétés (voir printscreen ci-dessous : test5.mp4)

Quand j'importe les vidéos dans un projet sur Adobe Premiere Pro CC 2015, lorsque l'image est fixe elle est nette, mais lorsque j'appuie sur "play" toute l'image devient floue (voir le printscreen comparaison).

Quand je lis les vidéos avec QuickTime, elles sont nettes, donc ça doit sûrement être lié avec leur utilisation dans Adobe Premiere, mais je ne comprends pas quel est le problème.

J'ai essayé différents type de réglage de la séquence ainsi que faire en sorte que la piste de la séquence s'adapte au format de la vidéo, mais rien n'y fait.

Est-ce que ça pourrait être lié au fait que ce soit des vidéos type "capture d'écran"?

Mil mercis pour votre aide,

Bonne journée,

Fabian

Capture d’écran 2018-04-10 à 15.33.49.png

Capture d’écran 2018-04-10 à 15.27.14.png

Views

5.0K

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
May 16, 2018 May 16, 2018

Copy link to clipboard

Copied

fbaran,

Sounds like your Playback Resolution is lower than Full for playback. You can adjust this in the Settings (Wrench) menu. Try it.

Thanks,
Kevin

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 18, 2023 Apr 18, 2023

Copy link to clipboard

Copied

Bonjour j'ai le même problème... qu'elqu'un a une solution ?

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
May 02, 2023 May 02, 2023

Copy link to clipboard

Copied

LATEST

https://www.youtube.com/watch?v=nxsu5OGXcMw&ab_channel=JohnTheVideoGuy essaies ça! ça a marché tout de suite pour moi! 🙂

 

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines