• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Problema con audio al exportar y reproducir en distintos dispositivos

New Here ,
Nov 13, 2020 Nov 13, 2020

Copy link to clipboard

Copied

Exporté un video que pasé por whatsapp web y todos lo escuchaban bien. Subo el mismo video a Drive y cuando más personas lo miran, solo se escucha una pista de audio... dejando solo una música sonando en vez de música y diálogo.

Ambos sonidos están en estereo (y los canales de cada clip tienen sonido - sin ruido, ni vacío) y ninguna pista está muteada.

 

La música está en -25dB
Los diálogos entre 0 y -12dB (-6dB aprox)

default6mm1geybhjm7_0-1605281012407.png

 

A alguien más le pasó?

Necesito ayuda.

Gracias

 

TOPICS
Audio , Editing , Error or problem , Export , Formats , How to , Import

Views

3.5K

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Nov 13, 2020 Nov 13, 2020

Copy link to clipboard

Copied

you might try exporting the audio as an aiff and then replacing the preexisitng audio with the aiff (assuming it exports properly).  

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Apr 27, 2021 Apr 27, 2021

Copy link to clipboard

Copied

Conseguiste solucionarlo? me pasa lo mismo y me estoy volviendo loco

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Dec 13, 2022 Dec 13, 2022

Copy link to clipboard

Copied

LATEST

Debes tener el una de las face del audio de diálogo (off) invertida. Entonces al escucharlo en un celular se produce un efecto así como un "karaoke", queda la música sola y se va el off. Te recomiendo probar: exportar SOLO EL OFF sin la música y abrirlo en un programa de edición de audio (Sound Forge, por ej). Tomar un solo canal de ese audio y duplicarlo (osea, tomás el canal 1 y lo duplicas para que te queden "dos canales 1" en el stereo); y volvé a cargar ese nuevo audio con el off al premiere. Y volvé a exportar todo de nuevo. Espero sea eso. Saludos. Pepe.-

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines