• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

PROBLEME LECTEUR

New Here ,
Aug 08, 2022 Aug 08, 2022

Copy link to clipboard

Copied

Bonjour a tous j'ai un petit soucis, quand je met une vidéo sur ma timeline la vidéo se montre au ralentit et je n'ai pas de sons quelq'un pourrai t-il m'expliquer ce phénomène merci d'avance.

TOPICS
Audio , Crash

Views

30

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Aug 08, 2022 Aug 08, 2022

Copy link to clipboard

Copied

Hi there!

Sorry about the trouble. What's the source of the media files? Can you also share a screenshot of the media properties? Right-click on the media on timeline > Properties.

 

Thanks,

Kartika

 

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Aug 08, 2022 Aug 08, 2022

Copy link to clipboard

Copied

LATEST

If there is no audio track in A1 then the most common user error is not source patching the track.
Solved by first opening clip in Source Monitor. Then drag/insert into timeline.

If there is an audio track in A1 but no volume make sure Default Input in the Audio Hardware in the Preferences is set to No Input.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines