Highlighted

Auto Reframe problem

New Here ,
Jul 27, 2020

Copy link to clipboard

Copied

Hi 
When I  use auto reframe it will only work when 'Nest clips' is selected . If I try to use it on the 'don't nest clips' option the  resulting reframe video only takes up the bottom right hand corner of the 1:1 square and it doesn't analyse (blue bar - bottom right). I've tried with a number of videos and experimented with different auto reframe sizes i.e. 4:5 but it will not work on the 'don't nest' clips option (see image).
Any suggestions gratefully appreciated.

Screenshot 2020-07-27 at 10.27.07.png

TOPICS
Export

Views

33

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Auto Reframe problem

New Here ,
Jul 27, 2020

Copy link to clipboard

Copied

Hi 
When I  use auto reframe it will only work when 'Nest clips' is selected . If I try to use it on the 'don't nest clips' option the  resulting reframe video only takes up the bottom right hand corner of the 1:1 square and it doesn't analyse (blue bar - bottom right). I've tried with a number of videos and experimented with different auto reframe sizes i.e. 4:5 but it will not work on the 'don't nest' clips option (see image).
Any suggestions gratefully appreciated.

Screenshot 2020-07-27 at 10.27.07.png

TOPICS
Export

Views

34

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Jul 27, 2020 0

Have something to add?

Join the conversation