Highlighted

FR: Son qui grésille lors de l'importation sur Premiere

New Here ,
Aug 04, 2020

Copy link to clipboard

Copied

Bonjour à toutes et à tous,

J'ai un souci de son lorsque je monte sur Adobe Premiere Pro CC 2019 (j'utilise la version 13.0.3).
J'enregistre le son avec un micro BOYA BY-M1 Omni Directional Lavalier. Pas le must niveau micro mais quand on démarre je trouve que c'est un bon rapport QP.

Depuis hier (tout fonctionnait bien jusqu'alors), lorsque j'enregistre le son sur le micro, et que je l'écoute sur QuickTime Player, il n'y a aucun problème et le son entendu est de qualité.
Mais quand j'importe ce même son sur Premiere, et que je l'écoute sur Premiere, il est mauvais, ça grésille, et ce son est clairement inutilisable au niveau du montage (spectre en PJ).

En gros, le fichier source semble bon, mais sur Premiere ce même son est différent et de mauvaise qualité. On dirait qu'il y a un problème de paramètre sur Premiere, mais je n'ai rien modifié sur le logiciel...

Comment faire ?

Merci d'avance pour votre aide.

TOPICS
Audio, Editing, Error or problem, Formats, How to, Import, Performance

Views

41

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

FR: Son qui grésille lors de l'importation sur Premiere

New Here ,
Aug 04, 2020

Copy link to clipboard

Copied

Bonjour à toutes et à tous,

J'ai un souci de son lorsque je monte sur Adobe Premiere Pro CC 2019 (j'utilise la version 13.0.3).
J'enregistre le son avec un micro BOYA BY-M1 Omni Directional Lavalier. Pas le must niveau micro mais quand on démarre je trouve que c'est un bon rapport QP.

Depuis hier (tout fonctionnait bien jusqu'alors), lorsque j'enregistre le son sur le micro, et que je l'écoute sur QuickTime Player, il n'y a aucun problème et le son entendu est de qualité.
Mais quand j'importe ce même son sur Premiere, et que je l'écoute sur Premiere, il est mauvais, ça grésille, et ce son est clairement inutilisable au niveau du montage (spectre en PJ).

En gros, le fichier source semble bon, mais sur Premiere ce même son est différent et de mauvaise qualité. On dirait qu'il y a un problème de paramètre sur Premiere, mais je n'ai rien modifié sur le logiciel...

Comment faire ?

Merci d'avance pour votre aide.

TOPICS
Audio, Editing, Error or problem, Formats, How to, Import, Performance

Views

42

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Aug 04, 2020 0
Engaged ,
Aug 04, 2020

Copy link to clipboard

Copied

Salut,

Première chose, tu devrais peut mêtre mettre ton post en anglais pour avoir plus de retours, seconde chose, il vaut mieux que tu insères directement ta capture dans le message plutôt que de mettre une pièce jointe.

Pour essayer de répondre à ta question, vérifies au niveau de tes Préférences / Audio Hardware sur quel device class tu es , MME ou ASIO. Essais de changer les settings et regardes ce qu'il en est .

Si çà fait tjrs le grésillement, dans les préférences, supprimes tous tes caches média ( ils vont se recréer tout seul par la suite ) et relance PPRO.

Tiens nous au courant.

Tu enregistre le son directement dans Premiere ?

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Aug 04, 2020 0
Adobe Community Professional ,
Aug 04, 2020

Copy link to clipboard

Copied

I actually think the forum does a pretty amazing job of translating...   I usually read at least the topic of all posts and decide whether I can help or am interested in what other people say...  

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Aug 04, 2020 0