Highlighted

Message erreur « a low level exception occurred in champs d'application adobe » Gros BUG PP

Community Beginner ,
Nov 21, 2018

Copy link to clipboard

Copied

Bonjour,

J’ai un sacré problème sur PP, cela fait déjà 1 semaine que j’ai fais la mise à jour vers Premiere 2019, jusque là mon projet sur lequel je travaillais sur la version 2018 marchais très bien, mais là des que je souhaite ouvrir mon projet, il affiche ce message d’erreur : « a low level exception occurred in champs d'application adobe »

Et lorsque je me déplace sur ma timeline, mon moniteur n’affiche aucune image!

Et lorsque je veux fermer Premiere, je suis obligé de forcer sa fermeture, car il beugue de nouveau et parfois même lors de l’ouverture du projet, la souris se met à tourner, pour demander de patienter mais premier ne réagit pas et je suis donc encore obligé de forcer sa fermeture !

Donc je n'arrive même plus à travailler sur mon projet...la galère!!

J'ai essayé d'ouvrir un nouveau projet, et d'importer le projet qui beugue, mais en ouvrant ce nouveau projet il beugue aussi.. donc je pense que ça vient vraiment de PP, mais je l'ai réinstallé mais sans aucun succès! Peut être à voir dans les prefs ?

Views

9.5K

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Message erreur « a low level exception occurred in champs d'application adobe » Gros BUG PP

Community Beginner ,
Nov 21, 2018

Copy link to clipboard

Copied

Bonjour,

J’ai un sacré problème sur PP, cela fait déjà 1 semaine que j’ai fais la mise à jour vers Premiere 2019, jusque là mon projet sur lequel je travaillais sur la version 2018 marchais très bien, mais là des que je souhaite ouvrir mon projet, il affiche ce message d’erreur : « a low level exception occurred in champs d'application adobe »

Et lorsque je me déplace sur ma timeline, mon moniteur n’affiche aucune image!

Et lorsque je veux fermer Premiere, je suis obligé de forcer sa fermeture, car il beugue de nouveau et parfois même lors de l’ouverture du projet, la souris se met à tourner, pour demander de patienter mais premier ne réagit pas et je suis donc encore obligé de forcer sa fermeture !

Donc je n'arrive même plus à travailler sur mon projet...la galère!!

J'ai essayé d'ouvrir un nouveau projet, et d'importer le projet qui beugue, mais en ouvrant ce nouveau projet il beugue aussi.. donc je pense que ça vient vraiment de PP, mais je l'ai réinstallé mais sans aucun succès! Peut être à voir dans les prefs ?

Views

9.5K

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Nov 21, 2018 0
New Here ,
Nov 28, 2018

Copy link to clipboard

Copied

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Nov 28, 2018 2
Adobe Employee ,
Nov 30, 2018

Copy link to clipboard

Copied

Salut Paul!

Premiere travaille-t-il pour vous maintenant?

-Caroline

-------------------------

Hi Paul!

Is Premiere working for you now?

-Caroline

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Nov 30, 2018 0
New Here ,
Apr 22, 2020

Copy link to clipboard

Copied

Bonjour, 

 

J'ai le même soucis et la solution apportée ne m'a pas aider ça n'a rien changer. 
Peut-on m'aider ? 

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Apr 22, 2020 0
New Here ,
Dec 03, 2018

Copy link to clipboard

Copied

Bonjour,

Même problème chez moi depuis la mise à jour... à l'ouverture d'un projet, Premiere crash à répétition... Je peux passer 2h à essayer de commencer à travailler...

Réinitialiser les préférences ne semblent fonctionner que très rarement, du coups je pense plus que c'est plus une coincidence qu'une réelle solution... Et de tout façon, on ne devrait pas avoir à réinitialiser des préférences pour pouvoir travailler sur un projet 😕

C'est généralement à l'ouverture d'une séquence que Premiere ne répond plus, il semble avoir un bug lors de l'affichage de la vidéo dans la fenêtre de Moniteur du programme, même problème lors de l'affiche dans la fenêtre de Moniteur source. Tant que je n'essaye pas de travailler sur le montage, Premiere répond bien (navigation, affiche des fenêtres, changement d'espace de travail, et.).

Dès que j'essaye d'afficher une séquence ou une vidéo, Premiere ne répond plus. Le projet que j'essaye d'ouvrir ne contient q'un seul fichier vidéo .mp4 et d'une séquence.

Du coups, je ne peux plus travailler sur mes projets en cours tant qu'une correction n'aura pas été sortie... J'espère que ça arrivera très bientôt !

Jonas

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Dec 03, 2018 0
New Here ,
Apr 22, 2020

Copy link to clipboard

Copied

Fichier > Réglages du projet > Généralités > Système de rendu choisir "logiciel Mercury Playback Engine uniquement"

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Apr 22, 2020 5
New Here ,
Apr 24, 2020

Copy link to clipboard

Copied

Merci beaucoup ! 
Ca à fonctionné pour moi, je ne sais pas trop à quoi cela est du mais ca fonctionne en tous cas. 

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Apr 24, 2020 0
New Here ,
May 07, 2020

Copy link to clipboard

Copied

Merci !

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
May 07, 2020 0
New Here ,
May 14, 2020

Copy link to clipboard

Copied

Merci pour ce conseil. J'avais le même soucis et maintenant ça fonctionne !!!

 

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
May 14, 2020 0
New Here ,
Jul 22, 2020

Copy link to clipboard

Copied

C'est ok aussi pour moi !, j'ai aussi du reparamétrer le son:

Editions / Préférences / Lecture

Dans "Périphérique audio :", mettre "Son du Bureau"

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 22, 2020 0