Highlighted

Premiere Pro CC erkennt nur Audio

New Here ,
May 16, 2017

Copy link to clipboard

Copied

Hallo

Ich bin noch Anfänger zum Thema Premiere Pro und wollte deshalb wissen, ob es an meiner Inkompetenz liegt oder sonst irgendetwas schiefgeht.

Mein Problem: Wenn man ein Video(In meinem Fall .MOV) in das Schnittfenster zieht, wird automatisch eine Sequenz erstellt. Bis dahin ist alles in Ordnung (Ich habe Audio & Video). Aber wenn ich dann ein zweites Video an das erste hängen möchte, kann ich nur die Audiospur anfügen. Ich habe es auch mit verschiedenen Dateiformaten getestet (mp4, MOV, mpeg)

Ich hoffe das war einigermaßen verständlich und jemand kann mir weiter helfen

LG

Falls jemand den selben blöden Fehler macht: Es auf der Videospur 2x "V1". Beide müssen angeklickt(Blau) sein.

Views

3.0K

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Premiere Pro CC erkennt nur Audio

New Here ,
May 16, 2017

Copy link to clipboard

Copied

Hallo

Ich bin noch Anfänger zum Thema Premiere Pro und wollte deshalb wissen, ob es an meiner Inkompetenz liegt oder sonst irgendetwas schiefgeht.

Mein Problem: Wenn man ein Video(In meinem Fall .MOV) in das Schnittfenster zieht, wird automatisch eine Sequenz erstellt. Bis dahin ist alles in Ordnung (Ich habe Audio & Video). Aber wenn ich dann ein zweites Video an das erste hängen möchte, kann ich nur die Audiospur anfügen. Ich habe es auch mit verschiedenen Dateiformaten getestet (mp4, MOV, mpeg)

Ich hoffe das war einigermaßen verständlich und jemand kann mir weiter helfen

LG

Falls jemand den selben blöden Fehler macht: Es auf der Videospur 2x "V1". Beide müssen angeklickt(Blau) sein.

Views

3.0K

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
May 16, 2017 1
New Here ,
May 16, 2017

Copy link to clipboard

Copied

Falls jemand den selben blöden Fehler macht: Es auf der Videospur 2x "V1". Beide müssen angeklickt(Blau) sein.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
May 16, 2017 2
Adobe Employee ,
May 16, 2017

Copy link to clipboard

Copied

Hi fdgd,

Glad the issue is resolved. Thanks for letting us know. This is the help article for the same issue.

FAQ: Why does audio or video not go to the track where I drop it?

Thanks,

Vidya.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
May 16, 2017 1
New Here ,
May 18, 2020

Copy link to clipboard

Copied

Der Tipp hat mir das Leben gerettet. 😉 Ich war schon völlig verzweifelt. Danke

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
May 18, 2020 0
Community Beginner ,
Oct 10, 2020

Copy link to clipboard

Copied

Mir auch! Dankeeeeee!!!!

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Oct 10, 2020 0