Premiere Pro ne lit pas l'image, mais le son uniquement

New Here ,
May 03, 2021 May 03, 2021

Copy link to clipboard

Copied

Lorsque j'ouvre Premiere Pro et que j'importe une vidéo de type mp4, il importe bien le son et l'image, la première fois. 

Puis, lorsque je refais la même opération juste après, avec la même vidéo, le logiciel n'importe que le son, sans l'image. 

 

J'ai ensuite réessayé plusieurs fois, avec plusieurs vidéos différentes, et il continue à importer le son uniquement !

 

Je possède la dernière version de Premiere Pro.

 

Des idées de solution à ce problème ?

TOPICS
Audio, Import

Views

45

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Adobe Community Professional , May 03, 2021 May 03, 2021
Most common user error is not source patching the track.Solved by first opening clip in Source Monitor, set in and out point. Then drag/insert into timeline.

Likes

translate

Translate

Translate
Adobe Community Professional ,
May 03, 2021 May 03, 2021

Copy link to clipboard

Copied

Most common user error is not source patching the track.
Solved by first opening clip in Source Monitor, set in and out point. Then drag/insert into timeline.

1204619_source patching.png

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines