Séquence imbriquée bloque le magnétisme de la timeline

New Here ,
Jun 09, 2021 Jun 09, 2021

Copy link to clipboard

Copied

Bonjour cela fait quelques jours que j'ai ce problème, j'ai enfin compris doù il provenait. En effet, quand j'ai une séquence imbriquée dans ma séquence, je n'ai plus de magnétisme de timeline. L'icône magnétisme reste pourtant activée. Quand je supprime ma seq imbriquée, plus de problèmes le magnétisme revient. 

 

Quelqu'un a déjà rencontré ce pb ? 

 

Sans la seq imbriquée, je déplace le rushs et le magnétisme et effectif : 

Capture d’écran (10).png

Avec la seq imbriquée, je déplace le rushs vers la gauche, pas de magnétisme, je ne vois même pas le rushs se déplacer avec ma souris 

Capture d’écran (9).png

Merci !

TOPICS
Error or problem, Freeze or hang, How to, Performance, User interface or workspaces

Views

195

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Jun 11, 2021 Jun 11, 2021

Copy link to clipboard

Copied

Hi there, 

 

We're sorry about the poor experience. We're investigating a similar issue. Could you please confirm if you are using the latest version of Premiere Pro (v15.2). If so, would you mind installing the previous version of Premiere Pro from the Creative Cloud Desktop app to check if it's working properly in that?

 

Thanks,

Sumeet

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jun 18, 2021 Jun 18, 2021

Copy link to clipboard

Copied

LATEST

Hi,

 

Yes I have the latest version installed.

 

 

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines