Highlighted

Solo reconoce un video ( con audio) en la linea de tiempo, luego solo audio

New Here ,
Nov 21, 2017

Copy link to clipboard

Copied

Hola, una consulta, arrastro un video a la linea del tiempo y me lo toma, cuando quiero arrastrar otro solo me aparace el audio, me podrias ayudar?

saludos

Views

323

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Solo reconoce un video ( con audio) en la linea de tiempo, luego solo audio

New Here ,
Nov 21, 2017

Copy link to clipboard

Copied

Hola, una consulta, arrastro un video a la linea del tiempo y me lo toma, cuando quiero arrastrar otro solo me aparace el audio, me podrias ayudar?

saludos

Views

324

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Nov 21, 2017 0
Adobe Community Professional ,
Nov 21, 2017

Copy link to clipboard

Copied

Make sure your Source Patching and Track Targeting are toggled on (buttons are blue) and they are patched correctly:

PPRo Audio Routing.png

MtD

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Nov 21, 2017 1
New Here ,
Nov 13, 2020

Copy link to clipboard

Copied

Hola !! Estoy teniendo el mismo problema, pero no entendí la solución 

Espero que me puedas ayudar:)

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Nov 13, 2020 0