PISTE AUDIO INAUDIBLE DANS PRMIERE RUSH

New Here ,
Feb 09, 2020 Feb 09, 2020

Copy link to clipboard

Copied

Bonjour,

la piste audio importée dans la time line de rush est inaudible, c'est un crésillement qu l'on entend.J'ai essayé avec plusieurs format audion, mais rien n'y fait.

Comment résoudre le probléme ?

merci

Pascal.

TOPICS
Error or problem

Views

250

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Feb 10, 2020 Feb 10, 2020

Copy link to clipboard

Copied

Hi there,

We appreciate you writing in. It is strange that you're unable to hear the audio on the Timeline.

Looking forward to your response.

Thanks,

Kartika

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Feb 11, 2020 Feb 11, 2020

Copy link to clipboard

Copied

Bonjour,

je viens de mettre à jour avec la version V1.5.0 , et plus de problémes !!!

Merci quand même pour votre rapide message.

Slts

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Feb 10, 2020 Feb 10, 2020

Copy link to clipboard

Copied

Bonsoir, Pascal!
What device are you using Rush on? 

 

Caroline

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Feb 11, 2020 Feb 11, 2020

Copy link to clipboard

Copied

Bonjour,

un PC portable ASUS i7 dont voici les caractéristiques :

 

MA CONFIG.png

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Employee ,
Feb 13, 2020 Feb 13, 2020

Copy link to clipboard

Copied

Hi, thanks for providing the information.

Do you observe the same behaviour after exporting the video?

Does this happen with a specific project or with all the files?

Let us know.

Thanks,

Kartika

 

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Feb 14, 2020 Feb 14, 2020

Copy link to clipboard

Copied

Hi,

 

As i allready said,I updated the last version V1.5.0, and more problems !!!

Regards

 

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Feb 14, 2020 Feb 14, 2020

Copy link to clipboard

Copied

sorry, no more problems...

Likes

translate

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines