Welcome Dialog

Welcome to the Community!

We have a brand new look! Take a tour with us and explore the latest updates on Adobe Support Community.


Reports menu not displayed in RoboHelp 11

Participant ,
Jun 02, 2016 Jun 02, 2016

Copy link to clipboard

Copied

The Reports menu is not displayed under the Tools menu in RoboHelp 11. Does anyone know if there is a setting which turns off the display of this menu please?

Thanks for any advice you can offer.

TOPICS
HTML

Views

151

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

LEGEND , Jun 02, 2016 Jun 02, 2016
Hi thereSee if the link below helps you solve your problem.Click here to viewCheers... Rick

Likes

Translate

Translate
LEGEND ,
Jun 02, 2016 Jun 02, 2016

Copy link to clipboard

Copied

Hi there

See if the link below helps you solve your problem.

Click here to view

Cheers... Rick

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Participant ,
Jun 03, 2016 Jun 03, 2016

Copy link to clipboard

Copied

LATEST

Thanks again Rick, this fixed the problem.

Best wishes,

Mark

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Resources
RoboHelp Documentation