Highlighted

HHComponentActivattor is undefined

New Here ,
Mar 09, 2016

Copy link to clipboard

Copied

I am in the process of creating a new topic. I selected a .css file to use (not RoboHelp) and started typing the title and inserted a table.

When I selected Preview Topic the message below appear. How do I fix this?

Line 354

Char: 4

Error: "HHComponnetActiviator" is undefined

Code: 0

URL:

Do you wnt to continue running scripts on this page? Yes/No

RoboHelp Script Error.jpg

Topics

HTML

Views

204

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

HHComponentActivattor is undefined

New Here ,
Mar 09, 2016

Copy link to clipboard

Copied

I am in the process of creating a new topic. I selected a .css file to use (not RoboHelp) and started typing the title and inserted a table.

When I selected Preview Topic the message below appear. How do I fix this?

Line 354

Char: 4

Error: "HHComponnetActiviator" is undefined

Code: 0

URL:

Do you wnt to continue running scripts on this page? Yes/No

RoboHelp Script Error.jpg

Topics

HTML

Views

205

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Contributor ,
Mar 09, 2016

Copy link to clipboard

Copied

Check out this thread:

HHComponentActivator

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
New Here ,
Mar 09, 2016

Copy link to clipboard

Copied

Thank you so much!

Marcia Kemp

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...