Highlighted

I am having a problem with skins

Explorer ,
Feb 27, 2015

Copy link to clipboard

Copied

I have tried to add different types of skins, not changing anything. However, the only thing that appears like the skin I have chosen is the Contents panel. Other navigation appears on grey tabs. Also the Search Tab just shows the alphabet with all kinds of numbers below. I know I'm doing something wrong, but just can't figure out what.

Topics

HTML

Views

92

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

I am having a problem with skins

Explorer ,
Feb 27, 2015

Copy link to clipboard

Copied

I have tried to add different types of skins, not changing anything. However, the only thing that appears like the skin I have chosen is the Contents panel. Other navigation appears on grey tabs. Also the Search Tab just shows the alphabet with all kinds of numbers below. I know I'm doing something wrong, but just can't figure out what.

Topics

HTML

Views

93

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Adobe Community Professional ,
Feb 27, 2015

Copy link to clipboard

Copied

Did you select the Section 508 setting by mistake?

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Explorer ,
Feb 27, 2015

Copy link to clipboard

Copied

No, went back and check just to be sure. I didn't check anything in that area.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Gania LATEST
Explorer ,
Feb 27, 2015

Copy link to clipboard

Copied

I think I just found the problem. My Internet was blocking the ActiveX

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...