In RobHelp 10, the Style and Font boxes in my project keep flashing and changing. How do I fix that?

New Here ,
Jun 14, 2015

Copy link to clipboard

Copied

In RobHelp 10, the Style and Font boxes in my project keep flashing and changing. How do I fix that?

Views

149

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
LEGEND ,
Jun 15, 2015

Copy link to clipboard

Copied

When are you seeing this behaviour? All the time or when a topic is opened? And do you see it for all topics or only for specific topics/parts of topics?

What exactly does 'changing' mean?

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
New Here ,
Jun 15, 2015

Copy link to clipboard

Copied

It does not happen right away when I first open the project. I worked on the project and then gave to someone else to update. When I click on my original topics it seems fine. Then I select one of the new topics and click inside the topic and then it continually happens in all topics even the ones that were fine when I first opened the project. The Style, Font, and Font size boxes continually change back and forth from Normal, Times Roman, 12pt to Heading 1, Arial, 18pt.  It's changing very quickly back and forth between the 2 settings.

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
LEGEND ,
Jun 22, 2015

Copy link to clipboard

Copied

What is the HTML? Perhaps there is something going wrong in the code.

Likes

Translate

Translate

Report

Report
Reply
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more