Highlighted

Template Issue

New Here ,
Jul 21, 2016

Copy link to clipboard

Copied

I created a CSS which I wanted to apply to my Printed Word Document. I applied the CSS to every topic and even while generating the output I selected the CSS i wanted to apply. But after the word file is generated none of the style is being applied. Is there a solution to it?

Topics

Documentation

Views

101

Likes

Translate

Translate

Report

Report
This conversation has been locked.

Template Issue

New Here ,
Jul 21, 2016

Copy link to clipboard

Copied

I created a CSS which I wanted to apply to my Printed Word Document. I applied the CSS to every topic and even while generating the output I selected the CSS i wanted to apply. But after the word file is generated none of the style is being applied. Is there a solution to it?

Topics

Documentation

Views

102

Likes

Translate

Translate

Report

Report
Adobe Community Professional ,
Jul 21, 2016

Copy link to clipboard

Copied

You have now posted in the correct forum but please don't cross post, at least without giving someone a chance to reply where you have posted, albeit incorrectly.

I have answered your first post at Issue while generating word document in RoboHelp 9

For ease of reference for anyone else, please on this occasion follow through in the above thread. This one will now be locked.


See www.grainge.org for RoboHelp and Authoring information

@petergrainge

www.grainge.org for free RoboHelp & Authoring info. Use the blue Reply button at the top to help me help you.
The black Reply link nests replies and they sort out of order.

Likes

Translate

Translate

Report

Report