Ich brauche Hilfe bei contributor.stock.

New Here ,
Sep 19, 2020 Sep 19, 2020

Copy link to clipboard

Copied

Hallo all

Bin noch relativ neu dabei 600 Bilder hochgeladen, seit ein paar Wochen will es nicht mehr richtig klappen.

Das jeweils erste an dem Tag hochgeladene Bild wird ohne Fehlermeldung geladen. Jedes weitere erzeugt eine Fehlermeldung - z.B. (Upload-Fehler bei IMG_3114 - Blutsaugeragame Calotes versicolor.JPG. Weitere Informationen zu Einreichungen.) Wenn ich dann von hochgeladene Dateien zum Dashboard und wieder zurück klicke werden die Bilder manchmal angezeigt und ich kann sie übermitteln. Manchmal hilft es auch wenn ich die Seite beende und neu aufrufe, dann ist wie durch Zauberei das Bild zu sehen und ich kann es hochladen. Das nervt ganz schön und braucht viel Zeit. Wer weiß Rat?

Neuer Rechner

Win 10

G DATA INTERNET SECURITY

Gruß Detlev

TOPICS
Contributors

Views

88

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 2 Correct answers

Adobe Community Professional , Sep 19, 2020 Sep 19, 2020
Zuerst einmal: welcher Browser nutzt Du? Hast Du schon einmal ein anderer Browser benutzt?Cache löschen hilft auch manchmal, idem mit cookies.

Likes

Translate

Translate
New Here , Sep 19, 2020 Sep 19, 2020
HalloDanke das war wohl der Fehler neuen Browser Edge und alle cockies erlaubt klappt es wieder. Voher habe ich firefox genutzt.Danke für deine Hilfe.Gruß detlev

Likes

Translate

Translate
Adobe Community Professional ,
Sep 19, 2020 Sep 19, 2020

Copy link to clipboard

Copied

Zuerst einmal: welcher Browser nutzt Du? Hast Du schon einmal ein anderer Browser benutzt?Cache löschen hilft auch manchmal, idem mit cookies.

ABAMBO | Hard- and Software Engineer | Photographer

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Sep 19, 2020 Sep 19, 2020

Copy link to clipboard

Copied

Hallo

Danke das war wohl der Fehler neuen Browser Edge und alle cockies erlaubt klappt es wieder. Voher habe ich firefox genutzt.

Danke für deine Hilfe.

Gruß detlev

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Sep 20, 2020 Sep 20, 2020

Copy link to clipboard

Copied

LATEST

Es freut mich geholfen zu haben. Wenn alles so einfach wäre... Aber die meisten Probleme kommen vom Browser, also hilft es immer einen Alternativ-Browser zu nutzen. Das gilt für alle Webseiten, nicht nur bei Adobe. 

 

Vielen Dank auch für die Rückmeldung, das hilft auch anderen Leuten mit einer ähnlichen Problemlage.

ABAMBO | Hard- and Software Engineer | Photographer

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines