• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Slide works in one project, not another

Community Beginner ,
Jun 04, 2016 Jun 04, 2016

Copy link to clipboard

Copied

Responsive project, using Advanced Actions. Suddenly a slide that was working weeks ago now refuses to load in Preview. I recreated it in a separate project and it runs fine, but when I copy it back into the original project it again refuses to load.

Views

364

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Jun 04, 2016 Jun 04, 2016

Copy link to clipboard

Copied

Which Adobe software are you using?

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Expert ,
Jun 05, 2016 Jun 05, 2016

Copy link to clipboard

Copied

LATEST

If it works in one project but doesn't work in another, you either have

1) critical code errors or

2) script incompatibilities. 

That's all I can say without a lot more info.

You might want to post this question in the appropriate Product forum i.e. Dreamweaver, Muse, Business Catalyst, etc...

Nancy O.

Nancy O'Shea, Product User & Community Expert
Alt-Web Design & Publishing ~ Web : Print : Graphics : Media

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines