Dreamweaver Behaviors (Fade in effect)

New Here ,
Jun 23, 2009 Jun 23, 2009

Copy link to clipboard

Copied

To all that can help.

After uploading a new site ...there seems to be a glitch when the behavior statrs.

As I created the site, I added a behavior to an image (Appear / Fade) the function works correctly in testing. Once uploaded to the server it repeats itself the performs the Appear / Fade function.

www.wpentertainment.com . Everything is working correct this is just a landing page as we start to build the site.

If someone could help me to figure out this problem.

As i uploaded all the files to the host server all went well. Please let me know if there is an additional function that i need to perform inorder for the Appear /  Fade function to work.

Thanks,

Rhythm~

Views

2.0K

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Enthusiast ,
Jun 23, 2009 Jun 23, 2009

Copy link to clipboard

Copied

you need to post this in the dreamweaver forum rhythmLa

http://forums.adobe.com/community/dreamweaver

dave

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Jun 23, 2009 Jun 23, 2009

Copy link to clipboard

Copied

Thank you, I thouhgt that is where I was.

Cheers!

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Enthusiast ,
Jun 23, 2009 Jun 23, 2009

Copy link to clipboard

Copied

Rhythm LA wrote:

Thank you, I thouhgt that is where I was.

Cheers!

welocme, rhythmLa.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Enthusiast ,
Jun 23, 2009 Jun 23, 2009

Copy link to clipboard

Copied

We've been getting a lot of these.

Another bug to fix for Adobe?!

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Contributor ,
Jun 23, 2009 Jun 23, 2009

Copy link to clipboard

Copied

J aitch F C!

DAFI!

Where do all of y'all come from?

Nosenseland?

Cunning stunt!

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Participant ,
Jun 23, 2009 Jun 23, 2009

Copy link to clipboard

Copied

LATEST

If you post in the den it winds up in the kitchen.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines