Highlighted

Extra line in quotations

Most Valuable Participant ,
Jun 27, 2010

Copy link to clipboard

Copied

Today I am getting this extra line at the beginning of quotations:

function(){return A.apply(null,[this].concat($A(arguments)))}

And I would say that messages from other people are also showing this, which had been corrected.

Views

3.2K

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more

Extra line in quotations

Most Valuable Participant ,
Jun 27, 2010

Copy link to clipboard

Copied

Today I am getting this extra line at the beginning of quotations:

function(){return A.apply(null,[this].concat($A(arguments)))}

And I would say that messages from other people are also showing this, which had been corrected.

Views

3.2K

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Jun 27, 2010 0
Most Valuable Participant ,
Jun 27, 2010

Copy link to clipboard

Copied

Claudio González wrote:

Today I am getting this extra line at the beginning of quotations:

function(){return A.apply(null,[this].concat($A(arguments)))}

And I would say that messages from other people are also showing this, which had been corrected.


Just in case, this is what I mean.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 27, 2010 0
LEGEND ,
Jun 27, 2010

Copy link to clipboard

Copied

Claudio González wrote:


Just in case, this is what I mean.

I have been getting these extra lines ever since I started posting in these forums.  However, they are not a regular occurences and I suspect it occurs when we selectively delete the quoted message.  I haven't tried what happens when the message is quoted in full.  I shall try soon.

hth

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 27, 2010 0
LEGEND ,
Jun 27, 2010

Copy link to clipboard

Copied

I have quoted both full and edited versions.  Have never seen those lines.

Firefox browser.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 27, 2010 0
Mentor ,
Jun 27, 2010

Copy link to clipboard

Copied

I get estra lines, whether creating a post, a

nswering post, quoting a Post. They probably are formed when j

ust looking at a post.


Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 27, 2010 0
LEGEND ,
Jun 27, 2010

Copy link to clipboard

Copied

No extra lines in Chrome, at least not yet!

Hunt

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 27, 2010 0
Most Valuable Participant ,
Jun 27, 2010

Copy link to clipboard

Copied

Same as Curt: never seen them no matter what, FF.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 27, 2010 0
Most Valuable Participant ,
Jun 27, 2010

Copy link to clipboard

Copied

Jacob Bugge wrote:

Same as Curt: never seen them no matter what, FF.

I had them this morning when posting from Explorer.. This time I'm using Safari.


Not there.

Addition: I have just tested again in Explorer (in the Tests forums), and didn't get it either. It was only this morning, after perhaps months without getting them.

Message was edited by: Claudio González. Reason: Addition.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 27, 2010 0
Most Valuable Participant ,
Jun 27, 2010

Copy link to clipboard

Copied

But now that I am back in Explorer, the extra line sud

denly appeared! Here and there:

http://forums.adobe.com/message/2928792#2928792

 

(and it wasn't there immediately after posting).

Message was edited by: Claudio González. Reason: corrected wrong link

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 27, 2010 0
Most Valuable Participant ,
Jun 27, 2010

Copy link to clipboard

Copied

Something queer in here. I made a series of tests here

http://forums.adobe.com/thread/668958?tstart=0

and I didn't manage to get the extra line just by moving from Safari to Explorer. I only got them when quoting using Explorer.

And yes, I am quite sure that I posted my message #7 above using Safari, and that the extra line wasn't there immediately after posting, as I wrote. It only appeared after closing Safari and opening Explorer to write message #8. But I couldn't replicate this effect.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 27, 2010 0
Advocate ,
Jun 28, 2010

Copy link to clipboard

Copied

Claudio González wrote on 6/27/2010 2:03 PM:

Today I am getting this extra line at the beginning of quotations:

function(){return A.apply(null,[this].concat($A(arguments)))}

This issue was discussed and a workaround was established in

http://forums.adobe.com/message/2471979#2471979 Since you participated

in that thread I wonder why you are bringing this up again without

providing any new relevant input. Is the workaround not working for you?

Do you have any relevant observations to suggest that the conclusions

we arrived at are incorrect? Is there any reason to bring this up again?

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Mentor ,
Jun 28, 2010

Copy link to clipboard

Copied

Actually this is a  completely new problem.

This may be related but not the same.

This is an extra line (and he even showed the code the forum was throwing in when you quoted material). This is in "addition" to the existing problem.

I wish you'd quit treating us like boring little bugs, and take our concerns seriously. You act like its a pain to even monitor this forum. If a new problem crops up, even if looks like a duck but actually is a goose instead, you as the head monitor's responsibility is to report it to proper channels. We can't help it if we don't know as much as you do. Not everyone has the same amount of intelligence.

But this is what this Forum Comments is about, expressing concerns about the forum, so eventually something will be done about it.

The workaround may be similar. But it is a different Problem.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Most Valuable Participant ,
Jun 28, 2010

Copy link to clipboard

Copied

I opened a new thread for three simple reasons:

1. I did not find the old thread the first time I tried using the hardly functional Search function of these forums, and I therefore decided to try to find it manually.

2. Unfortunately, the thread was too far back to search for it manually going back one page at a time, so I gave up after 3-4 pages.

3. I am too old to keep remembering all the many workarounds one is supossed to have at one's fingertips to be able to use these forums.

Plus the title of the thread, as I see now, does nor precisely indicate that the problem of the extra line appearing in quotations is covered in it.

If my opening of this new thread because I started getting the effect again all of a sudden and without any apparent cause perturbs you so much, you are free to delete it; you are the boss. Kindly note, however, that in the course of my tests, I had an experience I don't recall having seen posted, and which I couldn't replicate afterwards, as I reported.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
LEGEND ,
Jun 28, 2010

Copy link to clipboard

Copied

I remember the days when people were friendly and polite to each other.  

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Advocate ,
Jun 28, 2010

Copy link to clipboard

Copied

Claudio González wrote on 6/28/2010 2:38 PM:

1. I did not find the old thread the first time I tried using the hardly functional Search function of these forums, and I therefore decided to try to find it manually.

You have added a quote to the message that started this thread.

Searching for that exact quote in this forum returned 9 (now 10)

results. I find it very reasonable to expect people to browse 9 threads

before starting a 10th and apply the knowledge from those threads to

their own situation.

And I especially expect that from people who themselves point out

duplicate threads from others and / or have participated in previous

discussions on the specific subject they are posting about. (If you

broaden the search and include the Testing forum you will find another

thread with messages from yourself where the issue was discussed and the

workaround mentioned.)

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Most Valuable Participant ,
Jun 28, 2010

Copy link to clipboard

Copied

John Joslin wrote:

I remember the days when people were friendly and polite to each other. 

All I can say is that I was asked direct questions, and I tried to

answer them politely -or at least, nor impolitely. If I failed, I apologize.

Extra line break kindly provided by the software.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Most Valuable Participant ,
Jun 28, 2010

Copy link to clipboard

Copied

Jochem van Dieten wrote:

Claudio González wrote on 6/28/2010 2:38 PM:

1. I did not find the old thread the first time I tried using the hardly functional Search function of these forums, and I therefore decided to try to find it manually.

You have added a quote to the message that started this thread.

If I edit a message after posting it, I indicate so atthe bottom, adding the reason, excepting the cases in which I detect and correct typos before anyone posts another message -see my messages 7 and 8 above.

Obviously, you used a better search criterium than I did. Blame it on my lack of practice; I hardly use the Search function of these forums.

And I see no point in prolonguing this futile discussion about what you and I have said or thought.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
LEGEND ,
Jun 28, 2010

Copy link to clipboard

Copied

Claudio González wrote:


All I can say is that I was asked direct questions, and I tried to

answer them politely -or at least, nor impolitely. If I failed, I apologize.

Claudio you must know I am not referring to you at all. You are the embodiment of good breeding and politeness.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Most Valuable Participant ,
Jun 28, 2010

Copy link to clipboard

Copied

John: thanks. I know, but others may not.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Mentor ,
Jun 28, 2010

Copy link to clipboard

Copied

I do too, even the Monitors were as well unless the person was doing something outragous.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
LEGEND ,
Jun 28, 2010

Copy link to clipboard

Copied

function(){return A.apply(null,[this].concat($A(arguments)))}

I remember the days when people were friendly and polite to each other. 

People are still as polite and friendly to each other in their own ways.  It is the perception of people these days to interpret gestures in their own ways.

Are you specifically referring to anything that can be commented upon?

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Most Valuable Participant ,
Jun 28, 2010

Copy link to clipboard

Copied

Just in case you may be wondering about what may seem like my selective memory: everything I have said in my last few messages about what was written in the "Issues after the update from 2.5.7 to 2.5.16" thread have come from reading that thread after following your link, and my link in there to the testing forum. Quite frankly, I vaguely remembered just a few of the things that were said there, and very vaguely at that; and I didn't remember anything about my own experiments of seven months ago. I wonder if younger participants have a better memory than I do for such things.

So, if you expect me not to ever retake an obscure discussion of many months ago because I don't have the time or the talent to find it in a reasonable time, I am afraid that it may well happen that I disappoint you again in the future under similar circumstances.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Mentor ,
Jun 28, 2010

Copy link to clipboard

Copied

I remember no such discussion of "this Topic". Now I remember on and off discussion of the line breaking in middle of typing work around being hit return before typing two times then take them back. Actually for me often I need to hit up to four times the remove all of them.

I am 61 so maybe I am older. Although I am on computer almost daily.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
LEGEND ,
Jun 29, 2010

Copy link to clipboard

Copied

Claudio,

I have been observing, just what you describe, but not with my quoted text - only with some others. Do not know their browsers, but remembering your thread, started to make note of what I was seeing in replies.

It's happening quite a bit. I see it in all quotes from one poster, Ann Bens (Holland) in several product fora. I'll ask her the browser she uses.

Good luck,

Hunt

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 29, 2010 0
LEGEND ,
Jun 28, 2010

Copy link to clipboard

Copied

This issue was discussed and a workaround was established in

http://forums.adobe.com/message/2471979#2471979 Since you participated

in that thread I wonder why you are bringing this up again without

providing any new relevant input. Is the workaround not working for you?

  Do you have any relevant observations to suggest that the conclusions

we arrived at are incorrect? Is there any reason to bring this up again?

As I read it, the workaround is to to edit the message but doing so only adds one more line.  You can see in my previous message (aasuming that it is not been deleted like it has with other messages) what I mean.  So is there any other workaround for this?

hth

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Most Valuable Participant ,
Jun 28, 2010

Copy link to clipboard

Copied

No, that was a workaround that not always worke

d. The one suggested by JVD and I haven't tested now,

was to use Explorer in Compatibility mode.

Also, I want to apologize, but at my age it becomes frequent to forget after some time non important things, such as a discussion, and a short series of tests, from last December.

Lastly, this effect that I have just noticed does not seem to have been reported. Tomorrow I will have time to test it again, and also to test the workaround, if still necessary:

Aviso.jpg

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 28, 2010 0
Most Valuable Participant ,
Jun 29, 2010

Copy link to clipboard

Copied

I finally found the time to do some testing. As I seem to be seeing two different problems (although they may be related to each other), I will report them separately.


The extra line in quotations seems to be exclusively an Explorer issue. I posted with quoting from my Mac with Firefox, and didn't get it. I then checked the Compatibility mode in Explorer and found that it was not active, which I found peculiar because I haven't touched the Preferences in Explorer for many months. In any case, I activated it, and the problem disappeared.

As this is the workaround JVD was talking about, I was going to apologize for having started a new thread on an already discussed subject, but some of the posts in this thread seem to show that there may be several persons around here who aren't/weren't aware of the problem and of its workaround. So maybe this wasn't so useless after all.

Addition: getting an extra line in an already posted message just by moving from Safari to Explorer was something that only happened to me twice yesterday. I have been unable to get the same effect afterwards.

Message was edited by: Claudio González. Reason: adding information I had left out.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 29, 2010 0
Most Valuable Participant ,
Jun 29, 2010

Copy link to clipboard

Copied

The new problem I observed yesterday is that of the floating window I mentioned in my message #22 above. This is a very strange problem indeed: I am still getting it in Explorer, but also in Safari and in Firefox/Mac.


One of the most peculiar features of this is that I get it in this thread, but not in the one where I have been doing my tests,

http://forums.adobe.com/thread/668958?tstart=0

(sorry, I have spent more than an hour in these tests, and I don't have more time for this right now, so I haven't checked if it affects other threads). And in this thread, I only see the floating window when hovering over text on any of my own messages, and of messages 20 and 21 by DWILCOX10, but not in any other message -not even in message #2, also by DWILCOX10.


I am not completely sure of this, but I would say that the problem doesn't "take" at once. More simply: I would say it's not there immediately upon opening this thread, but some undetermined time later.


And sorry, but I've got to leave now. I wonder if anyone else sees this.

Addition: I'll be hanged for spending more time on this, but I took a quick peep at the forums in Spanish, and I can confirm that I also get the floating window in my own messages there:

Flotante.jpg

Message was edited by: Claudio González. Reason: including additional information.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 29, 2010 0
Mentor ,
Jun 29, 2010

Copy link to clipboard

Copied

I didn't know what the problem was until I saw your screen shot. I've been getting this periodical myself only it yellow like a tooltip say when you create a tool tip for a form field it shows up in all the browsers I test in on the acrobat when it shows up if I mouse over the code  in the forum post. and it shows up in Forum comments, Acrobat Mac, and Adobe Feedback.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 29, 2010 0
Advocate ,
Jun 30, 2010

Copy link to clipboard

Copied

Claudio González wrote on 6/30/2010 1:41 AM:

The new problem I observed yesterday is that of the floating window I mentioned in my message #22 above.

Different symptom, same problem.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 30, 2010 0
Most Valuable Participant ,
Jun 30, 2010

Copy link to clipboard

Copied

Jochem van Dieten wrote:

Claudio González wrote on 6/30/2010 1:41 AM:

The new problem I observed yesterday is that of the floating window I mentioned in my message #22 above.

Different symptom, same problem.

I am sorry, but I don't find your argumentation here very convincing.  While acknowledging that you know almost infinitely more than I do about how this site -or any other- works, I will dare to comment why I think that the floating window problem can be a different one from the extra line in quotations.


First: I was, and I am getting the floating window in Safari, in Explorer, and in Firefox/Mac, not only in Explorer as the extra line in quotes, as I reported in my message #27.


Second: While activating the Compatibility mode in Explorer eliminated the extra line problem, as I reported in my message #26, it did not affect the floating window one, as I said in message #27. As a matter of fact, I have been using Safari all the time today, and just a few minutes ago I took the following screenshot in another thread of this forum:

Otro.jpg

What the screenshot doesn't show is that, in that particular thread, I get the floating window while hovering over text by another participant, but not in my own message as it happens in other threads.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 30, 2010 0
Advocate ,
Jun 30, 2010

Copy link to clipboard

Copied

Claudio González wrote on 6/30/2010 4:53 PM:

Jochem van Dieten wrote :

>> Claudio González wrote on 6/30/2010 1:41 AM:

>>> The new problem I observed yesterday is that of the floating window I mentioned in my message #22 above.

>>

>> Different symptom, same problem.

I am sorry, but I don't find your argumentation here very convincing.

If you want arguments, use "View source" in your browser.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 30, 2010 0
Most Valuable Participant ,
Jun 30, 2010

Copy link to clipboard

Copied

Jochem van Dieten wrote:

...

If you want arguments, use "View source" in your browser.


It would seem that I am wasting my time testing and reporting a well known problem with a well known workaround. And am ashamed to have made you waste your time explaining again what has already been discussed in detail in this forum.

My apologies to you and to anyone else who has wasted any time in this thread.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 30, 2010 0
LEGEND ,
Jun 30, 2010

Copy link to clipboard

Copied

There seems to be little use in the gen

eral user making observations about the defects in th

ese forums

.


I am really glad that the need to use them to any profit is diminishing exponentially.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jun 30, 2010 0
Advocate ,
Jul 01, 2010

Copy link to clipboard

Copied

Sad but true.  I don't know why any of us bother anymore.

There's two kinds of threads in this forum.

1) Those that don't belong here at all

2) Those that belong here but don't serve any practical purpose except to delude people into thinking that reported problems will some day be fixed in this rubbish jiveware.

How long until Adobe can justify retiring this garbage in favor of something modern which works?

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 01, 2010 0
Contributor ,
Jul 01, 2010

Copy link to clipboard

Copied

I must say that this thread has been rather informative.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 01, 2010 0
Most Valuable Participant ,
Jul 01, 2010

Copy link to clipboard

Copied

Different symp

tom, same problem, yes. But the wor

karound that works for one sympt

om doesn't work for the other. And

I have been unable to find the workaround

for the floating window symptom. Would it be too much to ask you to post it again, please?

Incidentally, reading that "Issues after the update..." thread to which you gave a link, I found it amusing to come accreoss this information:

http://forums.adobe.com/message/2481066#2481066

Extra line breaks kindly provided by the software, and still waiting for the update.


Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 01, 2010 0
Mentor ,
Jul 01, 2010

Copy link to clipboard

Copied

Yes according to JVD http://screencast.com/t/YTY1MmI5Z

it was cured in 2.5.17 yet when that thread was started September of 09 (?)

And we are still on 2.5.16. and this is way past JVD's suggestion on subject updates  for either Jive or Adobe.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 01, 2010 0
LEGEND ,
Jul 02, 2010

Copy link to clipboard

Copied

I like the way they appear with a delicate drop shadow!

popup.jpg

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 02, 2010 0
Most Valuable Participant ,
Jul 04, 2010

Copy link to clipboard

Copied

Yes, they look nice, but I am getting tired of seeing them, and have been unable to find the workaround to get rid of them. Does anyone remember it?

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 04, 2010 0
Mentor ,
Jul 04, 2010

Copy link to clipboard

Copied

Just had it pop up 3 different times for me  in

 http://forums.adobe.com/message/2947805#2947805

Its in the same place about middle ways into the second from last reply.  If you happen to mouse over a ceretain word it pops up.

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 04, 2010 0
Mentor ,
Jul 04, 2010

Copy link to clipboard

Copied

Something new the above reply is supposed to look like:

http://screencast.com/t/ODUxNGVmOGUt

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
Reply
Loading...
Jul 04, 2010 0