Welcome Dialog

Welcome to the Community!

We have a brand new look! Take a tour with us and explore the latest updates on Adobe Support Community.


Preciso de ajuda, meu Creative Cloud diz que não tenho acesso para gerenciar aplicativos.

New Here ,
Apr 04, 2020 Apr 04, 2020

Copy link to clipboard

Copied

hoje pela manha resolvi comprar o pacote da creative cloud completo com todos os app para Mac, porem quando abrp meu creative cloud diz que  nao tenho acesso para gerenciar aplicativos e que é nessesario a permissao do administrador de TI para Habilitar o gerenciamento de aplicativos. alguem me ajuda ?Creative Cloud MacCreative Cloud Mac

TOPICS
Creative Cloud

Views

1.4K

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Community Beginner ,
May 07, 2020 May 07, 2020

Copy link to clipboard

Copied

Oi! Eu estou com o mesmo problema. Conseguiu alguma solução? Estou esperando na linha para falar com o suporte da Adobe, mas estão demorando muito para atender.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
May 07, 2020 May 07, 2020

Copy link to clipboard

Copied

Do you have a Team or Enterprise account at work or school?

 

1. Open CC Desktop App.
2. Click the gear icon > General tab > Settings. Select "Always keep Creative Cloud up to date."
3. Click on your Avatar (top right image).
4. Sign-out of Creative Cloud.
5. Close all apps.
6. Restart your computer.
7. Open CC Desktop app.
8. Click your Avatar.
9. Sign-in with your paid personal ID and password.

 

Nancy O'Shea, Adobe Product User & Community Professional
Alt-Web Design & Publishing ~ Web : Print : Graphics : Media

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Nov 23, 2020 Nov 23, 2020

Copy link to clipboard

Copied

I follow all the 9 steps and still the same message as MaverikClash and camimgama.

Any help, please?

Thank you

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Nov 23, 2020 Nov 23, 2020

Copy link to clipboard

Copied

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Nov 23, 2020 Nov 23, 2020

Copy link to clipboard

Copied

Thank you for your quick response. The tutorial video is great but I don't have the Configs inside the OOBE and therefore no ServiceConfig.xml file, so I still could't fix the problem.

Any other option?

Thank you

Isabel

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Nov 24, 2020 Nov 24, 2020

Copy link to clipboard

Copied

LATEST

After all I was on the wrong Library forlder and that' s why I couldn't find the ServiceCongi.xml file.

It worked already.

Thank you so much John for your help!

Isabel

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines