Welcome Dialog

Welcome to the Community!

We have a brand new look! Take a tour with us and explore the latest updates on Adobe Support Community.


Character Styles and Paragraph Styles text behind is turning grey?

New Here ,
Feb 01, 2021 Feb 01, 2021

Copy link to clipboard

Copied

I have no idea why it is turning grey when I apply the styles, help?Screenshot 2021-02-01 102607.png

TOPICS
Type

Views

156

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 3 Correct answers

Adobe Community Professional , Feb 01, 2021 Feb 01, 2021
Open the paragraph style and check for Paragraph Shading. If it's enabled, there's your answer.

Likes

Translate

Translate
Adobe Community Professional , Feb 01, 2021 Feb 01, 2021
It seems that you have paragraph shading. Look at this in the paragraph style options.

Likes

Translate

Translate
Adobe Community Professional , Feb 01, 2021 Feb 01, 2021
Hm. Perhaps not. Better disable Shading at all. Regards, Uwe Laubender ( ACP )

Likes

Translate

Translate
Adobe Community Professional ,
Feb 01, 2021 Feb 01, 2021

Copy link to clipboard

Copied

Open the paragraph style and check for Paragraph Shading. If it's enabled, there's your answer.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Feb 01, 2021 Feb 01, 2021

Copy link to clipboard

Copied

It seems that you have paragraph shading. Look at this in the paragraph style options.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Feb 01, 2021 Feb 01, 2021

Copy link to clipboard

Copied

Screenshot 2021-02-01 103817.png Thanks I did find it! If anyone else has this problem here's the setting for it!!

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Feb 01, 2021 Feb 01, 2021

Copy link to clipboard

Copied

LATEST

Hm. Perhaps not. Better disable Shading at all.

 

Regards,
Uwe Laubender

( ACP )

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines