Locked

failed word generation

New Here ,
Dec 30, 2020 Dec 30, 2020

Copy link to clipboard

Copied

Good morning,
I have installed robohelp2019.0.10 and I can't produce the document in word. With the old xpj I was able perfectly and now with the new one the documentation in word cannot be produced. I state that in the css I have inserted some variables for the styles. Could it be that? Can't view a log to understand why it doesn't work?
thanks
Daniela

Views

69

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Dec 30, 2020 Dec 30, 2020

Copy link to clipboard

Copied

You have now posted the same question in three threads. I gave you my first response in the first thread. https://community.adobe.com/t5/robohelp/failed-to-generate-word/m-p/11715360#M135184

 

Please try what I suggested there and then follow this up in that thread.

________________________________________________________
See www.grainge.org for free Authoring and RoboHelp Information

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Adobe Community Professional ,
Dec 30, 2020 Dec 30, 2020

Copy link to clipboard

Copied

LATEST

This thread is now locked. 

________________________________________________________
See www.grainge.org for free Authoring and RoboHelp Information

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Resources
RoboHelp Documentation
Download Adobe RoboHelp