Welcome Dialog

Welcome to the Community!

We have a brand new look! Take a tour with us and explore the latest updates on Adobe Support Community.


a is a Null error message.

LEGEND ,
Jan 13, 2012 Jan 13, 2012

Copy link to clipboard

Copied

When typing responses I keep getting a warning message "a is a null".  It happens multiple times while I am typing message.

Has happended on this forum and on Bridge forum today.  Have not typed response on any other forums today.

Views

505

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Jan 13, 2012 Jan 13, 2012

Copy link to clipboard

Copied

Hi Curt

I was seeing this too and it was extremely annoying. But after I saw it the forums were down for a while. I'm hoping whatever happened during the down time corrected the issue. I've not seen it happen since the forums came back up.

Cheers... Rick

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
LEGEND ,
Jan 15, 2012 Jan 15, 2012

Copy link to clipboard

Copied

LATEST

Those messages (got many of them in pop-ups) disappeared after the forum maintenance, and have not returned - yet...

Hunt

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines