Question
RDS LOGIN
Hi all
THis is probably simple as long as you know the answer. I have followed the getting started tutorial for the getting started but I cannot see the databases in the application tag when I open it up. I have tried clicking on the RDS login but I get an error: the server name or address could not be resolved. It give 2 reasons : The URL is incorrect http://localhost:8500/cf8gettingstarted/tutorial. or the testing server may be incorrectlyconfigured, coldfusion not running. ( it is running )
Any ideas would be welcome.
Thanks
Julian
THis is probably simple as long as you know the answer. I have followed the getting started tutorial for the getting started but I cannot see the databases in the application tag when I open it up. I have tried clicking on the RDS login but I get an error: the server name or address could not be resolved. It give 2 reasons : The URL is incorrect http://localhost:8500/cf8gettingstarted/tutorial. or the testing server may be incorrectlyconfigured, coldfusion not running. ( it is running )
Any ideas would be welcome.
Thanks
Julian
