Skip to main content
Inspiring
December 10, 2008
Question

RDS LOGIN

  • December 10, 2008
  • 2 replies
  • 804 views
Hi all

THis is probably simple as long as you know the answer. I have followed the getting started tutorial for the getting started but I cannot see the databases in the application tag when I open it up. I have tried clicking on the RDS login but I get an error: the server name or address could not be resolved. It give 2 reasons : The URL is incorrect http://localhost:8500/cf8gettingstarted/tutorial. or the testing server may be incorrectlyconfigured, coldfusion not running. ( it is running )

Any ideas would be welcome.

Thanks
Julian
This topic is closed to new replies. Start a new post to keep the conversation going.

2 replies

Inspiring
July 2, 2009

Hi Julian,

Which O/S, CF version you are running?.

July 1, 2009

Did you ever find an answer for this?