• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers
Exit
0

Media Encoder Export Bug - video artifact

New Here ,
Sep 08, 2023 Sep 08, 2023

Copy link to clipboard

Copied

When I export an AE file to the Adobe Encoder it produces a bizzare artifact, like a mirrored rim of the video (see picture below). Tried all kinds of different export settings, nothing works. Never had such a problem before with previous versions of the Encoder.

 

Any hints, suggestions?

 

Thanks!

 

Juergen

juergens32922321_0-1694186687075.png

 

 

 

TOPICS
Export or render

Views

145

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct answer

Adobe Employee , Sep 10, 2023 Sep 10, 2023

Please make sure that you update your AME & AE versions to be in synch.

Votes

Translate

Translate
Adobe Employee ,
Sep 10, 2023 Sep 10, 2023

Copy link to clipboard

Copied

LATEST

Please make sure that you update your AME & AE versions to be in synch.

Votes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines