enviar proyecto desde premiere a Encoder y no toma capa de ajuste de color

New Here ,
Jun 06, 2018 Jun 06, 2018

Copy link to clipboard

Copied

Buenas tardes a todos, tengo un problema. Al momento de terminar mi proyecto en Premiere, lo envío a Media Encoder para mayor eficiencia, el problema es que cuando está listo en media encoder para ser exportado, este no toma la capa de ajuste de color que está en Premiere, he realizado el proceso de muchas maneras y no he conseguido nada, por favor les agradecería mucho que pudieran orientarme, saludos a tod@s y buen día.

Views

141

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines

correct answers 1 Correct Answer

Adobe Employee , Jun 07, 2018 Jun 07, 2018
Hi christianp90526959,Uncheck the option "Import sequences natively" in Media Encoder Preferences > General, queue the export again & check the issue. Let us know the status. Thanks, Vidya

Likes

Translate

Translate
Adobe Employee ,
Jun 07, 2018 Jun 07, 2018

Copy link to clipboard

Copied

LATEST

Hi christianp90526959,

Uncheck the option "Import sequences natively" in Media Encoder Preferences > General, queue the export again & check the issue.

Let us know the status.

Thanks,

Vidya

Likes

Translate

Translate

Report

Report
Community Guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines