I accidentally turned on the drawing mode. Displays only the vectors of objects on the Stage.

New Here ,
Jan 10, 2022 Jan 10, 2022

Copy link to clipboard

Copied

I accidentally turned on a strange mode. Everything in the work area began to be displayed in the form of such vectors (shown in the picture). It is very inconvenient to draw like that. Help fix. Thank you very much in advance.

 

P.S. Sorry if you wrote something with errors

2022-01-10.png

 

Views

28

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
Participant ,
Jan 10, 2022 Jan 10, 2022

Copy link to clipboard

Copied

LATEST

If you accidentally changed the preview mode of the entire document, you can use the "View" menu:
View > Preview Mode > Full

Also, you can toggle to outlines any particular layer:
Right click on a layer, choose Properties... and check/uncheck View layer as outlines.


- Vlad: UX and graphic design, Flash user since 1998
Member of Flanimate Power Tools team - extensions for character animation

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines