• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Farbfehler

New Here ,
Dec 10, 2021 Dec 10, 2021

Copy link to clipboard

Copied

Hallo,

 

ich musste meinen Rechner neu aufsetzen. Adobe Programme also neu runtegeladen. 
Nun tritt folgendes Problem auf (vermutlich stimmt etwas an den Einstellungen nicht, ich weiß aber leider nicht was...):
wenn ich die Bilder in Bridge oder Lightroom bearbeitete, sehen sie normal aus. Drücke ich "fertig", springt man zurück in die Übersicht und alle Bilder, auch sw-Bilder haben plötzlich einen starken Gelbstich. (s. Bild. Rechte Seite während Bearbeitung, linke Seite nach "fertig"). Wenn ich die Bilder exportiere, bleibt der "Farbstich".
Ich weiß, dass ich das bereits früher mal hatte, aber ich weiß nicht mehr, wie ich es beheben konnte.
Vielleicht kann mir jemand helfen?! 

LG Doro

TOPICS
Camera RAW

Views

36

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
People's Champ ,
Dec 11, 2021 Dec 11, 2021

Copy link to clipboard

Copied

LATEST

Check your workflow settings in Camera Raw preferences.

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines