• Global community
    • Language:
      • Deutsch
      • English
      • Español
      • Français
      • Português
  • 日本語コミュニティ
    Dedicated community for Japanese speakers
  • 한국 커뮤니티
    Dedicated community for Korean speakers

Problem with panel Keywords

New Here ,
Dec 18, 2021 Dec 18, 2021

Copy link to clipboard

Copied

I have such a problem. I allocated 22 keywords, but only a few show up when I reopen the bridge. Only by clicking on different photos in the panel, the other keywords start to appear. Before the update, the list was full and displayed. I can't quickly add keywords to new photos until I have clicked on a photo in this category beforehand, it doesn't make sense a bit. Thank you for your help.

TOPICS
How to , Keywords , Problem or error

Views

46

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines
New Here ,
Dec 18, 2021 Dec 18, 2021

Copy link to clipboard

Copied

LATEST

I am answering myself because I have found a solution. The new word must be added with the + sign and not from the drop-down menu. The effect is the same, but the word added with the + sign does not disappear after the new opening of the application

 

 

Likes

Translate

Translate

Report

Report
Community guidelines
Be kind and respectful, give credit to the original source of content, and search for duplicates before posting. Learn more
community guidelines